Issue angelegt Zweite Umsatz-Identifikationsnummer kann nicht gelöscht werden

Status
Es sind keine weiteren Antworten möglich.

nossi89

Neues Mitglied
24. Januar 2022
10
0
Hallo,

ich habe ausversehen ein zweites Land in den globalen Einstellungen angelegt. Leider kann ich dieses nicht löschen. WAWI meint, dass es noch offene Aufträge mit diesem Land gäbe.
Ich habe aber keine offenen Aufträge und das Land steht auch in keinem Auftrag.

Hat jemand eine Lösung?

VG Stefan


2022-05-22 11_44_05-Admin_ Global.png
 

MichaelH

Sehr aktives Mitglied
17. November 2008
13.223
1.249
Nimm erst mal den Haken bei Versandland raus, denn die WAWI meint vermutlich dass du von dort versendest ...
 

nossi89

Neues Mitglied
24. Januar 2022
10
0
Das funktioniert leider nicht. Wawi meint, dass es Aufträge mit diesem Versandland gibt. Ich habe aber keine Aufträge mit diesem Versandland.
 

Markus Hütz

Moderator
Mitarbeiter
4. März 2014
272
114
Das funktioniert leider nicht. Wawi meint, dass es Aufträge mit diesem Versandland gibt. Ich habe aber keine Aufträge mit diesem Versandland.
Hey,

solange keine entsprechenden Aufträge in der Datenbank existieren kannst Du den Eintrag auch löschen.
Wäre es möglich, dass du dazu einen Supportticket anlegst? Dann können wir uns das in deiner Datenbank anschauen.

Gruß,
Markus
 

nossi89

Neues Mitglied
24. Januar 2022
10
0
Ich habe eine Free-Version, da scheint das nicht zu gehen. Wie kann ich rausfinden, ob ein Auftag auf ein anderes Versandland angelegt ist?
 

Markus Hütz

Moderator
Mitarbeiter
4. März 2014
272
114
Ich habe eine Free-Version, da scheint das nicht zu gehen. Wie kann ich rausfinden, ob ein Auftag auf ein anderes Versandland angelegt ist?

Du könntest in der Verkaufsverwaltung per Datumsfilter ALLE Aufträge anzeigen und in der Liste per Spaltenfilter der Spalte "Versandland-ISO" schauen. Dort bekommst du dann angezeigt auf welche ISOs du filtern könntest. Wenn da was anderes als DE steht hast Du auch andere Aufträge ;)
 

nossi89

Neues Mitglied
24. Januar 2022
10
0
Ja da steht überall "DE". Das hatte ich auch schon geschaut... Ich weiß auch nicht wie das zu Stande kommt. Wie könnte das noch behoben werden?
 
Status
Es sind keine weiteren Antworten möglich.