Gelöst Wavi 1.5.8.1 ebay Aufträge löschen

  • Das Forum bekommt am 14.11.2019 zwischen 15:00 und (vorraussichtlich) 18:00 Uhr ein Update!
    In der Zeit wird das Forum leider nicht erreichbar sein!

    Das Update wird ca. 3 Stunden dauern und wir werden euch mit einer kleinen Hinweisseite auf dem laufenden halten.

AC-Sat-Corner

Aktives Mitglied
30. April 2011
59
1
#1
Hallo,

bei der Wavi 1.5.8.1 können wir nicht bezahlte ebay Aufträge löschen, aber nach erneuten ebay Abgleich werden die wieder in der Wavi geladen obwohl wir kein Haken bei Bestellung erneut anfordern gesetzt haben. Bei den alten vorgänger Wavi Versionen wurden die Aufträge nicht erneut geladen. Wo liegt da das Problem da ich nirgendwo eine Einstellung dazu finden kann.

Problem ist z.B. wenn schon ein Disput eingereicht wurde kann man ja nirgendwo sehen welchen Auftrag haben wir schon einen Erstellt und wo nicht. Hier muss man dann wieder alle durchgehen das nervt.

Wir stellen auch gerade Fest das diese nur neu abgeholt werden wenn wir die die Rückerstattung der Verkaufgebühren erhalten haben der Fall abgeschlossen ist, wenn man Aufträge löscht wo noch kein Disput möglich ist und wir den Auftrag löschen dann wird dieser nicht neu geladen. Alles sehr komisch.
 
Zuletzt bearbeitet:

Rico Giesler

Administrator
Mitarbeiter
10. Mai 2017
11.753
1.132
#2
Bitte erstell dazu mal ein Ticket im Kundencenter, damit es bei dir genauer geprüft werden kann.
Optimal wäre wenn es sich direkt nachstellen ließe.
 

AC-Sat-Corner

Aktives Mitglied
30. April 2011
59
1
#3
Scheint wohl nur ein Problem an genau dem Tag gewesen zu sein, jetzt gehts wie früher. Sollte es wieder auftreten werd ich mich diesbezüglich wieder melden.
 
Zustimmungen: Rico Giesler