Neu Versandkosten falsch importiert!

Diversio

Aktives Mitglied
25. März 2012
14
0
Uns ist eben zufällig aufgefallen, dass die Versandkosten in einigen Aufträgen nicht korrekt sind! Wir haben 4,90 € bei Amazon hinterlegt, die WAWI hat aber automatisch Aufträge mit 5,68 € erstellt. Riesen Katastrophe, wie kann so etwas passieren?
 

Ben&Camilla

Aktives Mitglied
1. August 2018
5
0
Hallo,
ich bin also nicht der Einzige dem dies heute aufgefallen ist.

Ich möchte es an dieser Stelle noch ein wenig erweitern. Wir nutzen die Wawi 1.5.45.1

Problem tritt seit dem 18.11.2021 08:00 Uhr auf. Leider nicht bei allen Aufträgen, sondern bei ungefähr 80 %. Eine Gemeinsamkeit könnte ich bisher nicht finden.

Beispiel bei uns: Kunde zahlt auf Amazon 6,90€ Brutto. Im JTL Auftrag stehen aber 8,00 €. Oder Amazon: 29,95 € --> JTL 34,73 € , oder Amazon 3,90 € --> JTL 4,52 €
Es sind also 16 % mehr.

WICHTIG: Im Bestellbericht, den man sich im Seller Central herunterlagen kann, werden die richtigen Daten übermittelt.

BSP: Amazon Bestellbericht 25.17 € netto In JTL unter Amazon Bestellung "Details der Amazon-Bestellung" steht 34,73 €
Also 25,17€ + 19 % + 16 % = 34,73€

Bitte um schnelle HIlfe.

An unserem System selbst, haben wir seit Wochen nichts gändert.

Allen einen schönen Gruß
 

tommy1515

Gut bekanntes Mitglied
10. Oktober 2016
303
12
Bei uns auch, seit etwa 2 Tagen, verwenden noch die 1.5.51.1
Betrifft nur Amazon, Ebay und Shops ist alles OK.

richtig.JPG

falsch.JPG

Für Lösungen und Hilfe habe ich stets ein offene Ohr...
Grüßle Sabine
 

Stephan K.

Sehr aktives Mitglied
14. Mai 2014
933
181
Das Problem scheint seit dem 19.11. um 22 Uhr behoben zu sein.

Ich habe gleich mal ein ticket aufgemacht mit dem groß beworbenen BLACK FRIDAY WEEK Coupon, der ja wahrscheinlich als Werbegag für den Premiumsupport priorisierte Anfragen ergeben soll - 18 Stunden später noch keine Antwort.
 
  • Gefällt mir
Reaktionen: Clonk

BLS-Miracle

Aktives Mitglied
21. Mai 2013
78
6
Das Problem scheint ja nun wieder behoben zu sein.
Nun aber die Frage: wie kriegt man denn nun die Rechnungen korrigiert, wenn man VCS benutzt? Die Rechnungen sind ja nun so fehlerhaft erstellt und zu Amazon hochgeladen...
 

mesh

Gut bekanntes Mitglied
30. Dezember 2017
173
8
Das Problem scheint ja nun wieder behoben zu sein.
Nun aber die Frage: wie kriegt man denn nun die Rechnungen korrigiert, wenn man VCS benutzt? Die Rechnungen sind ja nun so fehlerhaft erstellt und zu Amazon hochgeladen...
Falsch waren nur die eingelesenen JTL Aufträge - bei Amazon stimmten zu jederzeit die Beträge.

Dadurch sind die VCS-Rechnungen auch alle richtig (zumindest bei uns) Da bei VCS Aufträge und Rechnungen (leider) keinen direkten Bezug haben gibt es hier auch kein Problem.

Bei den IDU Rechnungen kann ich das nicht beurteilen.
 
Ähnliche Themen
Titel Forum Antworten Datum
Neu Versandkosten falsch abgerechnet JTL-Shop - Fehler und Bugs 4
Neu Idealo Export: Versandkosten und Titel Betrieb / Pflege von JTL-Shop 0
Neu Zusätzliche Versandkosten - artikelabhängig Betrieb / Pflege von JTL-Shop 10
Neu Exportformat Variable: Artikel-Versandkosten immer Null JTL-Shop - Fehler und Bugs 3
Neu Warenkorb -> Bestellübersicht -> "Zzgl. Versandkosten" bei Versandkostenfreien Artikeln ausblenden Allgemeine Fragen zu JTL-Shop 2
Neu FBA - Aktionsrabatt Versandkosten Amazon-Anbindung - Fehler und Bugs 9
Neu Anzeige "Versandkosten" bei Bestellzusammenfassung Templates für JTL-Shop 0
Neu Keine klare Definierung von Zuschlägen bei Versandkosten (Inselzuschlag) in JTL5 JTL-Shop - Fehler und Bugs 2
Neu Retoure - Häkchen bei "Versandkosten" vergessen Arbeitsabläufe in JTL-Wawi 0
Neu Versandkostenanzeige liefert ab 0 Euro in Warenkorb Vorschau ("ZZgl xxEur Versandkosten nach.. ") JTL-Shop - Fehler und Bugs 0
Neu Inventurdatum wurde teilweise nicht oder falsch eingetragen?! Woran liegts? User helfen Usern - Fragen zu JTL-Wawi 0
Falsch migriert oder nicht gelöschte Einstellungen aus alten Shopversionen? Upgrade JTL-Shop4 auf JTL-Shop5 2
Neu Wawi 1.5.50.0 Versandgewichte von Stücklisten im Packtisch falsch JTL-Wawi - Fehler und Bugs 0
In Diskussion Sprachvariablen mit Umlauten werden falsch importiert Einrichtung JTL-Shop5 5
Neu Fehler bei Authentifizierung - Das Passwort in den Onlinshopeinstellungen ist falsch Allgemeines zu den JTL-Connectoren 0
Gelöst Sonderpreise % Rundung falsch JTL-Shop - Fehler und Bugs 4
Neu Verkaufspreis falsch synchonisiert. WooCommerce-Connector 0
Gelöst Lister gibt Daten falsch nach Amazon, Nakommaproblem und werden nicht gelistet Amazon-Lister - Fehler und Bugs 2
Neu Zahlungsbedingungen in der 1.6.32.0 falsch eingerichtet JTL-Wawi - Ideen, Lob und Kritik 20
Neu Änderung des Firmensitzes - nun ist die MWST Berechnung falsch JTL-Wawi - Fehler und Bugs 6
Neu Rechnungsbeträge in der Statistik falsch JTL-Wawi - Fehler und Bugs 4
Neu Artikel Umlagern, was mache ich Falsch? User helfen Usern - Fragen zu JTL-Wawi 3
Neu Grundpreise alle paar Tage falsch WooCommerce-Connector 2
Neu Connector-Abgleich in Pilot 1.6.33.1 (Connector 1.11.0) importiert alle Artikel als Freiposition Onlineshop-Anbindung 1
Neu Artikel mit Variationen aus WooCommerce werden nicht in die JTL WAWI importiert WooCommerce-Connector 0
In Bearbeitung Update POS/Wawi - POS Aufträge werden nicht mehr in die Wawi importiert JTL-POS - Fehler und Bugs 1

Ähnliche Themen