Neu UPS im Versandarchiv des UPS-Portals wird nur ein "." bei dem Empfängernamen angezeigt.

SB-Admin

Aktives Mitglied
9. September 2020
41
6
Hallo liebe Experten,

manchmal muss man in die Detailanzeige direkt bei UPS (UPS.com/de/de) nachschauen, wenn es Probleme gibt, da hier mehr Details angezeigt werden. Leider ist es nicht so einfach die passende Trackingnummer dazu sofort zu sehen, da in der Versandarchivliste nicht der Empfängername sondern nur ein "." (Punkt) angezeigt wird. Pakete, die wir mit unserer bisherigen WaWi versendet haben, hat hier den Empfänger (Firma oder Kundennamen) angezeigt. Ich habe sämtliche Einstellungsmöglichkeiten in der JTL durchgespielt, aber das Problm bleibt. Mache ich etwas falsch?
 
Ähnliche Themen
Titel Forum Antworten Datum
Neu Gesamtwert des Auftrags auf der Rechnung ausweisen Druck-/ E-Mail-/ Exportvorlagen in JTL-Wawi 0
Neu Handwerkerrechnung - Ausweisung des Lohnkostenanteils zur steuerlichen Absetzbarkeit Druck-/ E-Mail-/ Exportvorlagen in JTL-Wawi 0
Neu nach Update auf JTL WAWI 1.7.5.2 abbruch des abgleiches Modified eCommerce-Connector 1
Neu Automatischer Versand des Gutscheins (JTL Vouchers) funktioniert nicht Druck-/ E-Mail-/ Exportvorlagen in JTL-Wawi 5
Neu Child Template erstellen für Laufband oberhalb des Headers Technische Fragen zu Plugins und Templates 0
Beantwortet JTL-POS stürzt beim Verbinden des internen Druckers von sunmi T2s ab JTL-POS - Fehler und Bugs 8
Neu Exportvorlage Lieferantenbestellung ohne EK des Liefernaten User helfen Usern - Fragen zu JTL-Wawi 0
Liefernachweis mit Bild des Artikels JTL-Wawi 1.6 2
Neu Falsche Zahlart bei Einlösung des Shop-Guthabens JTL-Wawi - Fehler und Bugs 0
Neu Retoure: Erfassung/Änderung des "eingetroffen"-Datums möglich Arbeitsabläufe in JTL-Wawi 0
Issue angelegt [WAWI-65140] Einzelartikel(Stückliste) des Produktionsartikel in Einkaufsliste JTL-Plan&Produce - Ideen, Lob und Kritik 2
Neu SQLState=22003, NativeError=0, Message=[Microsoft][ODBC SQL Server Driver]Numerische Werte außerhalb des zulässigen Bereichs JTL-Wawi - Fehler und Bugs 0
Neu Textfarbe des Megamenü css Templates für JTL-Shop 20
Neu Attribute des Artikels auf der Übersichtskarte Allgemeine Fragen zu JTL-Shop 1
Neu Farbe des Menu ändern Allgemeine Fragen zu JTL-Shop 0
Neu Wawi Anmeldung nicht möglich Fehler 26 ( Fehler beim bestimmen des angegebenen Servers / der angegeben Instanz JTL-Wawi - Fehler und Bugs 5
Neu Timeout bei Aufruf des 5.1.2 Shops / SQL Query blockiert anderes Queries JTL-Shop - Fehler und Bugs 5
Neu Weiterentwicklung des Connectors ist gesichert Modified eCommerce-Connector 3
WRONG TYPE - Der Typ des Attributes erlaubt die Eingabe von Dezimalzahlen. Otto.de - Anbindung (SCX) 0
Neu DHL Shipping Keine Hausnummer-Prob./Verbasteln des Straßennamens vermeidbar? JTL-ShippingLabels - Fehler und Bugs 2
Neu Berechnung des Datumsunterschieds in der SQL-Abfrage User helfen Usern 2
Neu Amazon Multi-Channel-Versand überschreibt ext. Auftragsnummer des Onlineshops Amazon-Anbindung - Fehler und Bugs 0
Issue angelegt JTL 1.6 Aufträge zusammenfassen, Versandpositionen immer am Ende des neuen Auftrags JTL-Wawi 1.6 3
Neu Pickliste -> Abdruck des Felds "vorauss. Lieferdatum" User helfen Usern - Fragen zu JTL-Wawi 1
Neu Artikel friert nach Anlage und erfassen des Bestandes ein. JTL-Wawi 1.6 4
Neu Artikel doppelt nach einspielen des Wawi Backup Shopify-Connector 1

Ähnliche Themen