Keine Blog Vorschaubilder nach Umstellen auf WebP

lahr-net

Gut bekanntes Mitglied
13. Oktober 2016
242
13
Hallo,

hab Shop 5.1.2 und wir haben letztes Wochenende den Server soweit upgedatet, dass er WebP generieren kann. Hat soweit auch funktioniert. Nur haben die alten Blogbeiträge nun keine Vorschaubilder mehr.

Die Blogbeiträge haben Bilder, aber die werden nicht ausgegeben. Statt dessen erscheint das "kein Bild vorhanden GIF".
Kann die Bilder auch nicht manuell über Fehlerbehebung > Bilder generieren. Die Benutzeroberfläche sagt mir: Blog hat insgesamt 0 Bilder , im Cache 0, fehrlerhaft 0...
Vorher hatte der Blog Bilder... und die sind ja auch noch in den Artikeln....
???
 
Ähnliche Themen
Titel Forum Antworten Datum
Neu Es können keine Prime Lable gedruckt werden JTL-WMS / JTL-Packtisch+ - Fehler und Bugs 0
Neu Plötzlich keine Leerzeichen mehr bei Textausgabe User helfen Usern - Fragen zu JTL-Wawi 0
Beantwortet Priorisierung eines Auftrages - keine Änderung der Liste im Packtisch+ --- Verstehe den Ablauf nicht Arbeitsabläufe in JTL-WMS / JTL-Packtisch+ 2
Neu Keine Versandmarken und Paketscheine JTL-ShippingLabels - Fehler und Bugs 1
Zahlungsabgleich - Auch mit der 1.6 keine Zuordnung bei minimaler Abweichung - bitte verbessern JTL-Wawi 1.6 2
Neu keine Preise bei der Abrechnungsposition wenn bei Kunden individuelle Preise hinterlegt sind Arbeitsabläufe in JTL-Wawi 0
Neu Fehler: Lizenz "PlanProduceBase" fehlt bei Var-Kombi Artikeln -> Keine Anzeige der Kindartikel im Shop! JTL-Wawi - Fehler und Bugs 1
Neu Import ändern keine Sichtbarkeit von Kundengruppe User helfen Usern - Fragen zu JTL-Wawi 1
Neu Keine Verbindung zwischen Wawi 1.6.39 und Shop 4.06 und 5.12 Onlineshop-Anbindung 9
Neu Gutscheinkarte, erst keine Nummer, dann kein Ausdruck möglich User helfen Usern - Fragen zu JTL-Wawi 2
Neu Nach Update - Keine Abos unter Verkauf / Abonements + Fällige zu sehen JTL-Wawi - Fehler und Bugs 0
Neu Paypal Checkout und JTL Shop 5 -> Bestellvorgang -> keine Zahlartenauswahl Plugins für JTL-Shop 4
Rechnungen haben keine Netto Positionen nur Brutto?! JTL-Wawi 1.6 2
Neu WaWi erstellt keine Aufträge mehr (außer manuelle) JTL-Wawi - Fehler und Bugs 1
Neu JTL 1.6 Keine Bestellvorschläge für FBA Produkte Arbeitsabläufe in JTL-Wawi 3
Neu Fehler in der Datenbankstruktur txsellkauf ist keine INNODB Betrieb / Pflege von JTL-Shop 1
Keine Verbindung zur DB, kein Mandant mehr nach Update auf 1.6 JTL-Wawi 1.6 2
Neu Keine IMAP Verbindung zu Office365 mehr möglich Servicedesk (Beta) 4
Neu Workflow erstellt keine neuen Ordner User helfen Usern - Fragen zu JTL-Wawi 2
Beantwortet Nach dem Update von 1.5 auf 1.6 kein "JTL-Worker: Status" und keine Worker-Steuerung mehr JTL-Wawi - Fehler und Bugs 2
Varianten/Kindartikel Anzeige in Aufträgen/Rechnungen/etc. es werden keine Maße angezeigt JTL-Wawi 1.6 0
Vordefinierte Filter keine Daten JTL-Wawi 1.6 7
Neu Mailen: Keine Absenderadresse angegeben JTL-Wawi - Fehler und Bugs 0
Neu Wir bekommen bei Amazon keine Ware mehr hochgeladen Individuelle Listenansichten in der JTL-Wawi 2
Neu Über Nacht plötzlich keine offenen Lieferscheine trotz bezahlter Bestellungen JTL-Wawi - Fehler und Bugs 4
Neu Amazon VCS Lite - Verkauf nach Norwegen - Amazon erstellt 2 Rechnungen (brutto und netto) - Wawi liest keine ein Amazon-Anbindung - Fehler und Bugs 0
Neu Keine Kategoriebilder, Produktbilder sind aber vorhanden Allgemeine Fragen zu JTL-Shop 2
Neu Google Exportformat Attribut "keine Preissuchmaschiene" Allgemeine Fragen zu JTL-Shop 2
Gelöst Paypal Checkout // Keine Variations-Übermittlung & Freitextfelder Plugins für JTL-Shop 2
Neu Shopkonfiguration Connector konfigurieren keine Auswahl möglich WooCommerce-Connector 0
Neu Keine Anzeige der Versandkosten in Spalte "Bezeichnung" Druck-/ E-Mail-/ Exportvorlagen in JTL-Wawi 0
Neu JTL - AMAZON - keine korrekte Anzahl an Variationen Amazon-Anbindung - Fehler und Bugs 1
Neu keine E-Mails Installation von JTL-Wawi 5
Neu Keine SCX Shops unter Artikelfilter JTL-Wawi - Fehler und Bugs 0
Neu Gutschriften zeigen keine Einheiten in den Formularen, Gutschriften werden als "3 Währungen" markiert [JTL WAWI 1.6.36.0] JTL-Wawi - Fehler und Bugs 0
Neu Connector keine Verbindung WooCommerce-Connector 1
Neu JTL Shop 5 zeigt keine Kategorien an Allgemeine Fragen zu JTL-Shop 9
Neu PayPal Checkout - aktuell keine Version verfügbar Plugins für JTL-Shop 8
Neu Ausblenden Filter/Sortieren = keine Variationen mehr sichtbar/auswählbar JTL-Shop - Fehler und Bugs 1
Neu Auftrag, extern, DB "readOnly" - keine Workflows möglich (nichtmal gesperrt) JTL-Wawi - Fehler und Bugs 0
Neu Keine Verbindung zum SQL Server User helfen Usern - Fragen zu JTL-Wawi 4
Neu Fehlermeldung statt Bestellseite - keine Bestellungen möglich ! Bezahlversion ! Allgemeine Fragen zu JTL-Shop 6
Neu Shop 5 / Fehlermeldung "Es steht keine Versandart zur Verfügung" JTL-Shop - Fehler und Bugs 2
Neu Trusted Shops Produktbewertungen - keine Rich-Suchergebnisse - keine mobile Darstellung Plugins für JTL-Shop 0
Neu Amazon nur Aufträge abrufen, aber keine Produktdaten aktualisieren Amazon-Anbindung - Ideen, Lob und Kritik 6
Neu Versand mit Packtisch+ es wird keine Rechnung per Mail geschickt Arbeitsabläufe in JTL-Wawi 1
Gelöst Keine Verbindung zur Datenbankverwaltung JTL-Wawi - Fehler und Bugs 3
Neu Suche SQL - Artikel, die auf ebay.xx nicht gelistet sind bzw. keine Vorlage haben User helfen Usern - Fragen zu JTL-Wawi 2
Neu SEIDE WOCHEN KEINE INDEXIERUNG MÖGLICH Allgemeine Fragen zu JTL-Shop 7
Neu JTL-Datenbankverwaltung findet keine BAK Datei Installation von JTL-Wawi 6

Ähnliche Themen