Neu Keine Auswahl bei Konfigurator

maxmuc

Neues Mitglied
13. Dezember 2021
10
0
Hallo zusammen,

ich betreibe mehrere JTL-Shops (4.06) mit JTL-WaWi (1.5.52.0)

Bei einigen Produkten verwende ich den Konfigurator. Mein Problem: Das selbe Produkt ist in 2 Shops aktiviert. In einem Shop werden die Konfigurationsoptionen angezeigt und in dem anderen Shop ist die Überschrift der Konfigurationsgruppe sichtbar, aber die Options-Select-Box nicht. Hat jemand eine Idee wie ich das lösen kann?
Habe schon alle Artikel gelöscht und einen Komplettabgleich durchgeführt, aber das hat nicht zum Erfolg geführt.

Danke für eure Hilfe!
 

MHillmann

Moderator
Mitarbeiter
11. Oktober 2018
1.018
305
Hallo,

Als erste Idee: Haben die Shops das gleiche Theme? Tritt der Fehler im originalen Evo auf?
Ansonsten ist so ein Problem als Ferndiagnose schwierig. Du kannst mir gern per PM mal 2 Links zu den entsprechenden Shops bzw. dem Artikel schicken, aber kann auch sein dass du mal ein Support- Ticket machen musst.

Viele Grüße
Michael
 

maxmuc

Neues Mitglied
13. Dezember 2021
10
0
Hallo zusammen,

ja es handelt sich bei beiden Shops, um Shops mit original Evo.
Denke dann werde ich wohl mal ein Support- Ticket öffnen müssen.

Konfiguratorlizenz ist bei beiden Shops vorhanden und es funktionierte ja auch bis jetzt...

Danke für eure Hilfe.
VG
 
Ähnliche Themen
Titel Forum Antworten Datum
Neu Shopkonfiguration Connector konfigurieren keine Auswahl möglich WooCommerce-Connector 0
Neu Keine IMAP Verbindung zu Office365 mehr möglich Servicedesk (Beta) 2
Neu Workflow erstellt keine neuen Ordner User helfen Usern - Fragen zu JTL-Wawi 2
Beantwortet Nach dem Update von 1.5 auf 1.6 kein "JTL-Worker: Status" und keine Worker-Steuerung mehr JTL-Wawi - Fehler und Bugs 2
Varianten/Kindartikel Anzeige in Aufträgen/Rechnungen/etc. es werden keine Maße angezeigt JTL-Wawi 1.6 0
Vordefinierte Filter keine Daten JTL-Wawi 1.6 7
Neu Mailen: Keine Absenderadresse angegeben JTL-Wawi - Fehler und Bugs 0
Keine Blog Vorschaubilder nach Umstellen auf WebP Einrichtung JTL-Shop5 0
Neu Wir bekommen bei Amazon keine Ware mehr hochgeladen Individuelle Listenansichten in der JTL-Wawi 2
Neu Über Nacht plötzlich keine offenen Lieferscheine trotz bezahlter Bestellungen JTL-Wawi - Fehler und Bugs 4
Neu Amazon VCS Lite - Verkauf nach Norwegen - Amazon erstellt 2 Rechnungen (brutto und netto) - Wawi liest keine ein Amazon-Anbindung - Fehler und Bugs 0
Neu Keine Kategoriebilder, Produktbilder sind aber vorhanden Allgemeine Fragen zu JTL-Shop 2
Neu Google Exportformat Attribut "keine Preissuchmaschiene" Allgemeine Fragen zu JTL-Shop 2
Gelöst Paypal Checkout // Keine Variations-Übermittlung & Freitextfelder Plugins für JTL-Shop 2
Neu Keine Anzeige der Versandkosten in Spalte "Bezeichnung" Druck-/ E-Mail-/ Exportvorlagen in JTL-Wawi 0
Neu JTL - AMAZON - keine korrekte Anzahl an Variationen Amazon-Anbindung - Fehler und Bugs 1
Neu keine E-Mails Installation von JTL-Wawi 5
Neu Keine SCX Shops unter Artikelfilter JTL-Wawi - Fehler und Bugs 0
Neu Gutschriften zeigen keine Einheiten in den Formularen, Gutschriften werden als "3 Währungen" markiert [JTL WAWI 1.6.36.0] JTL-Wawi - Fehler und Bugs 0
Neu Connector keine Verbindung WooCommerce-Connector 1
Neu JTL Shop 5 zeigt keine Kategorien an Allgemeine Fragen zu JTL-Shop 9
Neu PayPal Checkout - aktuell keine Version verfügbar Plugins für JTL-Shop 8
Neu Ausblenden Filter/Sortieren = keine Variationen mehr sichtbar/auswählbar JTL-Shop - Fehler und Bugs 1
Neu Auftrag, extern, DB "readOnly" - keine Workflows möglich (nichtmal gesperrt) JTL-Wawi - Fehler und Bugs 0
Neu Keine Verbindung zum SQL Server User helfen Usern - Fragen zu JTL-Wawi 4
Neu Fehlermeldung statt Bestellseite - keine Bestellungen möglich ! Bezahlversion ! Allgemeine Fragen zu JTL-Shop 6
Neu Shop 5 / Fehlermeldung "Es steht keine Versandart zur Verfügung" JTL-Shop - Fehler und Bugs 2
Neu Trusted Shops Produktbewertungen - keine Rich-Suchergebnisse - keine mobile Darstellung Plugins für JTL-Shop 0
Neu Amazon nur Aufträge abrufen, aber keine Produktdaten aktualisieren Amazon-Anbindung - Ideen, Lob und Kritik 6
Neu Versand mit Packtisch+ es wird keine Rechnung per Mail geschickt Arbeitsabläufe in JTL-Wawi 1
Gelöst Keine Verbindung zur Datenbankverwaltung JTL-Wawi - Fehler und Bugs 3
Neu Suche SQL - Artikel, die auf ebay.xx nicht gelistet sind bzw. keine Vorlage haben User helfen Usern - Fragen zu JTL-Wawi 2
Neu SEIDE WOCHEN KEINE INDEXIERUNG MÖGLICH Allgemeine Fragen zu JTL-Shop 7
Neu JTL-Datenbankverwaltung findet keine BAK Datei Installation von JTL-Wawi 6
Neu Hersteller anlegen --> Absturz (keine Rückmeldung), JTL-Wawi 1.6.35.2 JTL-Wawi - Fehler und Bugs 2
In Diskussion Netto für Geschäftskunde (keine Möglichkeit) JTL-POS - Fehler und Bugs 2
Neu Repricer Logbuch seit dem 15.2.22 keine Einträge mehr JTL-Repricer für JTL-Wawi und Web 11
Neu JTLShop5.1.2 Livesearch - Error in Google Search Console /Livesuche - Keine Daten verfügbar. User helfen Usern - Fragen zu JTL-Wawi 0
In Bearbeitung Barentnahme oder Einzahlung, keine Text Eingabe möglich! JTL-POS - Fehler und Bugs 1
Neu Keine Zugangsdaten übermittelt Installation / Updates von JTL-Shop 1
Neu Keine Exportvorlage der Versandart zugeordnet (Fehler 425.001) Ebay JTL-ShippingLabels - Fehler und Bugs 0
Neu Lastschrift auftrag erstellt keine IBAN übernommen User helfen Usern - Fragen zu JTL-Wawi 0
Neu Menge im Angebots PDF wird aufgerundet und es werden keine Nachkommastellen angezeigt. User helfen Usern - Fragen zu JTL-Wawi 7
Neu Zur Shop-Kundengruppe '27c19f8dxxxxxx' konnte keine Wawi-Kundengruppe gefunden werden. Shopware-Connector 0
Beantwortet Warenpost International (neu) Fehlermeldung sequenz enthält keine elemente JTL-ShippingLabels - Fehler und Bugs 7
Neu Keine Übertragung bei Ohne Versand abschließen WooCommerce-Connector 0
Neu Es werden keine SEPA Daten übertragen WooCommerce-Connector 0
Neu Bestellnummer existiert bereits, es können keine weiteren Positionen hinzugefügt werden User helfen Usern - Fragen zu JTL-Wawi 2
Neu Bestellvorschläge "Lief-Bestände berücksichtigen". Keine Funktion? User helfen Usern - Fragen zu JTL-Wawi 0
Neu [DHL] Label mit Anrede "Keine Angabe", Shopware JTL-ShippingLabels - Fehler und Bugs 0

Ähnliche Themen