Neu Interessante Fehlermeldung

PAO1908

Sehr aktives Mitglied
11. Oktober 2012
427
27
Schweiz
Haben wir auch ab und an. Passiert immer dann, wenn der PC im standby war und die Datenbank Verbindung gekappt war. Nochmaliges öffnen behebt die Fehlermeldung.
 

gnarx

Sehr aktives Mitglied
18. Januar 2018
3.050
350
Unser Server geht nicht Standby. Was ich meine ist der Name des Benutzer der die Bestellung bearbeiten soll.
 

PAO1908

Sehr aktives Mitglied
11. Oktober 2012
427
27
Schweiz
Unser Server auch nicht, aber der Client. Sobald der Client die Datenbankverbindung nicht mehr komplett hat, erscheint diese Meldung. Bei uns genau das selbe, irgendwelche Hyroglyphen.
 

Rektor

Sehr aktives Mitglied
22. November 2011
385
86
Ist bei uns auch so, sobald der Client in den Standby geht. "Trotzdem bearbeiten" - "Ja" und alles ist gut...
 

DaPole88

Gut bekanntes Mitglied
2. September 2015
103
9
Genau!

Wir haben auch folgendes versucht:

Gerätemanager - Netzwerkadapter - Adapter mit denen man "Verbunden" -> Eigenschaften.

Dort gibt es (nicht immer) aber normalerweise den Reiter "Energieverwaltung".
Dort den Hacken bei "Computer kann das Gerät ausschalten, um Energie zu sparen" entfernt.

Trotzdem kommt, auch wenn nur sehr selten, der Fehler bei uns auch noch vor.

Gruß
1619603701657.png
 
Ähnliche Themen
Titel Forum Antworten Datum
Neu Inventur mit Fehlermeldung und anschließend falschen Beständen JTL-Wawi - Fehler und Bugs 0
Neu JTL WMS EasyShipping Fehlermeldung DHL Paket International JTL-WMS / JTL-Packtisch+ - Fehler und Bugs 0
Neu Für die aktuelle Transaktion kann kein Commit ausgeführt werden. / Fehlermeldung JTL-Wawi - Fehler und Bugs 1
Neu Servicedesk Fehlermeldung bei Versand von Rechnungen als PDF Anhang Servicedesk (Beta) 3
Neu Test Kauf über Molli und Fehlermeldung bekommen. Plugins für JTL-Shop 0
Neu Fehlermeldung im laufenden Betrieb... User helfen Usern - Fragen zu JTL-Wawi 3
Neu Fehlermeldung "Wert darf nicht NULL sein" kein einloggen der WaWi mehr möglich - wie beheben? JTL-Wawi - Fehler und Bugs 41
Neu Shopware 6 Connector schmeißt ständig Fehlermeldung Shopware-Connector 4
Gelöst DRINGEND: Fehlermeldung bei Auftragssplit im WMS JTL-WMS / JTL-Packtisch+ - Fehler und Bugs 6
Neu Fehlermeldung: "Es sind Steuersätze im Online Shop vorhanden, die keinem Steuersatz in der JTL WaWi zugeordnet werden können" Onlineshop-Anbindung 1
Neu Fehlermeldung in der DATEV Rechnungsdatenübertragung User helfen Usern - Fragen zu JTL-Wawi 0
Neu SW5: bei Connectorkonfiguration Fehlermeldung Shopware-Connector 0
Neu Fehlermeldung Steuerklasse JTL-Ameise - Fehler und Bugs 2
Gelöst Versand mit Europaket - Fehlermeldung 1101 - Die Angabe der Zeile ist nicht möglich JTL-ShippingLabels - Fehler und Bugs 1
Gelöst Fehlermeldung "Datediff Funktion" beim ersten eBay Abgleich eBay-Anbindung - Fehler und Bugs 4
Neu SQL Fehlermeldung: Aufträge können nicht geladen werden JTL-Wawi - Fehler und Bugs 3
Neu Connector (SW6) - Fehlermeldung beim Abgleich Shopware-Connector 1
Neu Fehlermeldung beim Abgleich WooCommerce-Connector 6
Neu Fehlermeldung (8567) beim verknüpfen eines Artikels mit einem bestehenden Amazon Angebots. Amazon-Anbindung - Fehler und Bugs 1
Neu Server 502 Gateway Fehlermeldung Amazon-Anbindung - Fehler und Bugs 16
Neu Permanente Fehlermeldung beim Öffnen oder erstellen von Auftragen JTL-Wawi - Fehler und Bugs 4
Neu Fehlermeldung? Mitteilung im Adminbreich Allgemeine Fragen zu JTL-Shop 3
Gelöst Fehlermeldung: Es ist ein Fehler im JTL-WMS Mobile Server aufgetreten. Sie können die Feedback Funktion nutzen, um den Fehler zu melden. Arbeitsabläufe in JTL-WMS / JTL-Packtisch+ 5
Fehlermeldung Steuerzone Einrichtung JTL-Shop5 1
Gelöst Post Fehlermeldung "AuthenticateUser failed." JTL-ShippingLabels - Fehler und Bugs 0
Neu Fehlermeldung beim Speichern von Lieferanten - Währung geändert? JTL-Wawi - Fehler und Bugs 0
In Diskussion UPS-Einrichtung, Fehlermeldung und offene Fragen JTL-ShippingLabels - Fehler und Bugs 6
Neu Fehlermeldung wegen TSE bei jedem Kassiervorgang Fragen rund um LS-POS 2
Neu List&Label "malicious"-Fehlermeldung bei JTL_DirectQuery, was ist daran falsch? Druck-/ E-Mail-/ Exportvorlagen in JTL-Wawi 1
Neu get_all_properties_by_products_id(): typeof($p_products_id) != integer Fehlermeldung Gambio-Connector 0

Ähnliche Themen