Gelöst Fehler im Backend /admin/undefinedbrowse.php

26. Juli 2018
11
1
Hallo zusammen,

hab einen unserer Shops zum Beheben eines Problems mit dem "FileChooser" unter Inhalte->Slider auf Build 13 aktualisiert.

Vorher besagte die FM, dass ein Fehler mit der .htaccess besteht. Welche hab ich leider nicht herausgefunden.
Seit dem Update öffnet sich das Popup Fenster in dem normalerweise der kchooser(o.ä.) sich öffnet, leider aber mit einem 404 und der URL /admin/undefinedbrowse.php

Hat jemand schon mal das Problem gehabt?
Evtl. ein Konfigproblem von unserer Seite?

Danke.
vg,
Bastian
 

FPrüfer

Moderator
Mitarbeiter
19. Februar 2016
1.881
529
Halle
Hallo, das sieht nach einem Browser-Cache-Problem aus. Versuch mal dich auszuloggen und den Browser-Cache zu löschen. Nach dem erneuten Login und dem Aufruf der Seite sollte dann das aktualisierte JS geladen werden.
 
  • Gefällt mir
Reaktionen: bodyworldgroup.de

Ähnliche Themen