kompatbilität

  1. Neu Kompatibilität mit WoodMart Theme

    Hallo, wir haben heute einen neuen Shop aufgesetzt um einen lokalen Einzelhändler zu unterstützen in der Krise. Wir nutzen bevorzugt das WoodMart Theme (http://bit.ly/Woo-WoodMart-Theme) und kaum ist der Connector aktiv kommt die Meldung "JTL-Connector: Die aufgelisteten Plugins verursachen...
  2. Neu Artikel- und Shopseite sind nicht mehr funktionsfähig

    Hallo, ich benutze JTL-wawi 1.3.21..0 Woocommerce 5.1.1 bzw höher und den JTL-Connector 1.7.2.1 Ich habe das Problem, dass weder die Kategorieseite noch die Produktseiten "funktionieren", also sprich ich kann die Artikel sehen, aber kann weder Tabs anklicken noch in den Warenkorb legen etc...
  3. Neu LS-POS und die Wawi RC Versionen?

    Hallo Luwosoft, ich frage mal hier im Forum, da ich davon ausgehe, das es mehrere User interessiert: JTL beschreitet mit seinen RC - Versionen ja einen neuen Weg. Versionen, die früher vielleicht schon als stabil veröffentlich worden wären, gehen jetzt erst mal als Release Candidate in eine...