Neu Versandkosten falsch abgerechnet

Loads

Gut bekanntes Mitglied
26. Februar 2013
492
8
Mir ist gerade eine Bestellung aufgefallen bei der der Shop falsche Versandkosten abgerechnet hat.
Ist eine DHL-Lieferung in die Schweiz; die soll lt. Einstellungen im Shop 19,90 EUR kosten.
Im Auftrag in der Wawi stehen auch die Versandkosten mit 19,90 EUR drin.
Der Shop hat nun DHL national mit 7,90 EUR abgerechnet, was auch so in der Bestellmail steht.
Was läuft hier falsch?
Habe eben extra nochmal in den Versandkosteneinstellungen geprüft ob hier was falsch eingetragen ist, aber das passt.
Kann es evtl. etwas mit dem DHL-Wunschpaket Plugin zu tun haben?

Shopversion 5.1.1
 

jtldudel

Sehr aktives Mitglied
4. Januar 2018
272
85
Die Shopbestellung hat also im Shop 7,90 stehen, in der Mail aus dem Shop ebenfalls, aber in der Wawi wurde der richtige Betrag angelegt von 19,90?
Hast du irgendwelche Workflows die in der Wawi die Versandart ändern könnten?

Ich kenne mich mit dem Wunschpaket Plugin nicht aus also kann ich nicht genau sagen ob es daran liegen kann, legt man dort auch Versandarten an und Preise?

Du könntest versuchen mit einem eigenen Account mal so zu tun als ob du Schweizer bist und das gleiche bestellen willst, gucken was beim Checkout dir angeboten wird an Versandarten und entsprechenden Kosten.
 

Loads

Gut bekanntes Mitglied
26. Februar 2013
492
8
Testbestellung war eine gute Idee!
Dabei ist mir aufgefallen, dass Schweiz gar nicht als Rechnungsland wählbar war.
Keine Ahnung weshalb.
Die Versandkostenermittlung in die Schweiz war allerdings korrekt.
Nun frage ich mich aber wie der Kunde überhaupt bestellen konnte wenn die Schweiz gar nicht als Rechnungsland wählbar war?
Bezahlt hat er mit Kreditkarte über Mollie
 

jtldudel

Sehr aktives Mitglied
4. Januar 2018
272
85
Was steht denn bei der Schweizer Bestellung in der Wawi in der Rechnungsadresse? Ist dort die Schweiz hinterlegt? Oder nur in der Lieferadresse?
 
Ähnliche Themen
Titel Forum Antworten Datum
Neu MwSt. wird bei steuerfreier Ausfuhrlieferung nicht von Versandkosten abgezogen Arbeitsabläufe in JTL-Wawi 5
Neu Fehler bei Berechnung für kostenfreien Versand, wenn Versandkosten auf netto gestellt sind. JTL-Shop - Fehler und Bugs 0
Neu Keine Anzeige der Versandkosten in Spalte "Bezeichnung" Druck-/ E-Mail-/ Exportvorlagen in JTL-Wawi 0
Neu UST auf Versandkosten - EU Ausland User helfen Usern - Fragen zu JTL-Wawi 3
Neu Versandkosten werden mit Zusatz "zzgl. USt." angezeigt User helfen Usern - Fragen zu JTL-Wawi 3
Neu OSS-Verfahren + Versandkosten im Onlineshop JTL-Shop - Fehler und Bugs 0
Neu Anführungszeichen werden im Betreff einer Email falsch dargestellt. Betrieb / Pflege von JTL-Shop 1
Neu JTL Extension Store - wirrwarr an Informationen und tlws. falsch JTL-Shop - Ideen, Lob und Kritik 7
In Bearbeitung Mahnungen bei EU Kunden mit UST ID falsch JTL-Wawi - Fehler und Bugs 4
Neu DATEV Export Rechnungskorrekturen falsch? JTL-Ameise - Fehler und Bugs 4
Neu Lagerbestände immer wieder falsch!!! User helfen Usern - Fragen zu JTL-Wawi 2
Neu FBA Etikett Kartoninhalt - Stücklisten ASIN wird falsch im Barcode ausgegeben Einrichtung und Installation von JTL-eazyAuction 1
Neu Amazon FBA QR Code für Umlagerungen falsch Amazon-Anbindung - Fehler und Bugs 0
Neu neue Lieferanten-Bestellung Artikelnr-Suche falsch JTL-Wawi - Fehler und Bugs 0
Neu Auftragsnummern falsch dargestellt Onlineshop-Anbindung 0
Neu Staffelpreise "ab.." werden falsch dargestellt Allgemeine Fragen zu JTL-Shop 0
Neu Summe in Auftrag bei Stücklisten falsch Druck-/ E-Mail-/ Exportvorlagen in JTL-Wawi 0

Ähnliche Themen