Neu sqlandftpbackup findet den Netzwerkpfand plötzlich nicht mehr

  • Temporäre Senkung der Mehrwertsteuer Hier findet ihr gesammelt alle Informationen, Videos und Fragen inkl. Antworten: https://forum.jtl-software.de/threads/mehrwertsteuer-senkung-vom-01-07-31-12-2020-offizieller-diskussionthread-video.129542/

deliman

Sehr aktives Mitglied
13. Februar 2016
683
46
Hallo,

seit über zwei Jahren läuft ein Backup auf einem Synoloy NAS und seit dem 31.08. morgens erscheint diese Fehlermeldung:
[DST-1:1001#103] Zielfehler: Konnte einen Teil des Pfades nicht finden

Es hat sich nichts an den Einstellungen geändert, und wir haben es auch mit administrativen Zugangsdaten probiert. 07:35 Uhr differentielles Backup OK, 09:35 Uhr Problem oben

Der Weg ist: \\192.168.0.24\SQLBackup
Wir können den Ordner auswählen und über "Ordner öffnen" kann man ihn einfach öffnen und die bereits erstellten Backups einsehen. Da funktioniert der Pfad ja scheinbar.

Kennt jemand die Problematik bzw. ist das ein spezielles Synology Ding? Soweit ich im Log sehen konnte, war da zwischen den beiden o.g. Zeitpunkten nichts besonderes und schon gar kein DSM Update auf dem NAS, wo sich die Einstellungen evt. geändert hätten.

Auch einen neuen Job in einem neu angelegten Ordner auf dem NAS anzulegen funzt wegen der selben Meldung nicht.
 

Karalanta

Aktives Mitglied
18. April 2020
127
33
Doofe Frage, aber evtl. vielleicht nicht mehr genügend Platz für ein Full Backup? Das differentielle - das theoretisch ja kleiner ist - läuft ja laut deiner aussage durch.
 

deliman

Sehr aktives Mitglied
13. Februar 2016
683
46
Glaube ich kaum. Auf dem NAS ist massig Platz und der Backupordner ist nicht limitiert. Außerdem ist das Backup so angelegt, das alte Backups nach x Tagen automatisch gelöscht werden, was auch passiert, wenn ich mir die Dateien und das Erstellungsdatum ansehe.

Ich weis echt nicht, was zwischen den Backups am Montag passiert ist... Der Pfad und die Rechteeinstellungen haben sich nicht geändert. Im Gegenteil, wir haben daraufhin sogar volle Zugriffs- und Adminrechte für diesen Ordner an den Backupjob-Benutzer erteilt (was im sqlandftpbackup Supportforum empfohlen wurde), geändert hat sich aber nichts.
 
Ähnliche Themen Forum Antworten Erstelldatum des Themas
Neu Standardsuche findet keine Suchbegriffe, wenn andere als die Standardsprache gewählt ist Allgemeine Fragen zu JTL-Shop 0
Neu Suchfunktion findet Varianten nicht Arbeitsabläufe in JTL-Wawi 4
Neu Viele Aufträge aus den USA wurden heute nacht nicht eingelesen. Kann man sie nachträglich reinholen? Amazon-Anbindung - Fehler und Bugs 3
Neu Schnellfunktionen wie Quickview, direkt in den Warenkorb, Kinderauswahl in Liste JTL-Shop - BETA - Feedback und Bugmeldungen 7
Neu Merkmale aus den Variationen (Kinderartikel) werden nicht aus der Wawi in die Ebay Attribute automatisch übernommen eBay-Anbindung - Fehler und Bugs 0
Neu Specification in den Mailvorlagen -> wo werden die Werte definiert Druck-/ E-Mail-/ Exportvorlagen in JTL-Wawi 2
Neu Ticketsystem merkt sich den letzten Speichordner für Dateien nicht Servicedesk (Beta) 0
Neu Kurzbeschreibung der Väter an den Kindern in Vorlagen (Rechnung, Angebot, Lieferschein, Auftrag) User helfen Usern - Fragen zu JTL-Wawi 4
Neu Auf die GEFAHR jetzt einen von Euch auf den Deckel zu bekommen Allgemeine Fragen zu JTL-Shop 4
Neu Verkaufseinheit aus den Artikeldaten auf Formular Lieferschein / Auftrag Druck-/ E-Mail-/ Exportvorlagen in JTL-Wawi 2
Neu EVO Theme Slate - Was ist das für ein Balken und wie bekomme ich den weg? User helfen Usern - Fragen zu JTL-Wawi 0
In Diskussion Stückzahlbox ausblenden - nur 1 Artikel in den Warenkorb Betrieb / Pflege von JTL-Shop 3
In Diskussion Wann bekommt JTL das Problem mit den Shipping in den Griff? JTL-ShippingLabels - Fehler und Bugs 23
Neu Es werden keine Brutto Verkaufspreise in den Shop übertragen bzw. aktualisiert Shopware-Connector 2
Neu Diskussionsthread Stückliste mitsamt Komponenten in den neuen Vorlagen ausgeben Druck-/ E-Mail-/ Exportvorlagen in JTL-Wawi 12
Neu Stückliste mitsamt Komponenten in den neuen Vorlagen ausgeben Tutorials für die Anpassung von Vorlagen 0
Neu Mit einem Workflow den Lieferstatus automatisch ändern geht nicht User helfen Usern - Fragen zu JTL-Wawi 1
Gelöst Automatisiertes Hinzufügen mehrerer Artikel in den Warenkorb Technische Fragen zu Plugins und Templates 1
Neu Fehler bei der Authentifizierung. Das Passwort in den Online Shop Einstellungen ist falsch. WooCommerce-Connector 0
Neu Preise in den Repricerdefinitionen werden nicht aktualisiert JTL-Ameise - Fehler und Bugs 1
Neu JTL Plugins für den 5er Shop JTL-Shop - BETA - Feedback und Bugmeldungen 4
Neu Produktinformationsmanagementsystem (PIM) für den JTL-Shop Schnittstellen Import / Export 0
Neu Nach Bestellung werden Preise mit 4 statt 2 Nachkommastellen in den Auftrag übersendet WooCommerce-Connector 1
Gelöst HTTP ERROR 500 beim Versuch auf den Admin-Bereich einzuloggen Gelöste Themen in diesem Bereich 2
Gelöst Wie kann ich den MwSt-Betrag in das Rechnungsformular einfügen? Gelöste Themen in diesem Bereich 3
Gelöst Artikel können nicht ion den Warenkorb gelegt werden Gelöste Themen in diesem Bereich 5
Neu Druckvorlagen - Wie den MWSt-Satz löschen (bei der Rechnungssummierung) Druck-/ E-Mail-/ Exportvorlagen in JTL-Wawi 0
Neu Nach Update auf Wawi 1.5 beschränkter zugriff auf den Modifed Shop Modified eCommerce-Connector 0
Neu Woher kommt der Fehler "CSRF-Warnung fuer Login: 1" in den JTL Logs? Allgemeine Fragen zu JTL-Shop 0
Neu Retoure einbuchen ohne den Bestand zu erhöhen - zB für Artikel die sofort entsorgt werden Arbeitsabläufe in JTL-Wawi 6
Neu Wie geht ihr mit den URL´s von alten Produkten um? User helfen Usern - Fragen zu JTL-Wawi 4
Gelöst Das Feld "F.Zusatz" fehlt bei den Kundendaten/Rechnungsadresse in der Rechnungsmaske JTL-Wawi - Fehler und Bugs 3
Neu Mobile Kategorieübersicht mit sofort in den Warenkorb Templates für JTL-Shop 6
Neu POS wechselt nicht in den Ruhezustand Allgemeine Fragen zu JTL-POS 1
Neu Bilder werden nicht mehr an den Online Shop übertragen (Statustext Bilder Online-Shop Übertragung ausstehend) WooCommerce-Connector 1
Issue angelegt [WAWI-16388] Vorschlag: Den Rückgabewert einer externen Anwendung als Ergebnis für einen Workflow nutzen JTL-Workflows - Ideen, Lob und Kritik 3
Neu Rabatte werden in den Exports falsch behandelt. JTL-POS - Fehler und Bugs 58
Neu Österreich und Schweiz in den shop einbinden. Onlineshop-Anbindung 1
Neu LS Pos nimmt bei Sonderpreisen nicht den günstigeren Staffelpreis? Fragen rund um LS-POS 0
Neu Beschreibung für ebay in anderer Sprache überträgt den globalen Text JTL-Wawi - Fehler und Bugs 2
Neu Den Ablauf von "Versandetikett stornieren" nachweisbar überprüfen und im Protokoll finden User helfen Usern - Fragen zu JTL-Wawi 1
Neu Kann mir jemand das Feld für den Brutto VK User helfen Usern - Fragen zu JTL-Wawi 1
Neu HTTP ERROR 500 beim Versuch auf den Admin-Bereich einzuloggen Einrichtung von JTL-Shop 2
Neu Ausgabe Rohertrag - Durchschnittspreis der Artikel zu den Bestellungen Individuelle Listenansichten in der JTL-Wawi 2
In Bearbeitung Es konnte kein Kategorie-Standardname für den ISO-Code 'ger' ermittelt werden Shopware-Connector 1
In Diskussion Beilegeretoure erneut an den Kunden senden. JTL-ShippingLabels - Ideen, Lob und Kritik 1
In Bearbeitung Preise werden mit 4 Stellen (nach Komma) und einem Punkt anstatt Komma an den Shop gesendet WooCommerce-Connector 2
Ähnliche Themen