Neu PHP 8.1 Komptabilität

Taktlos

Mitglied
13. Januar 2021
3
1
Hallo zusammen,

bitte schnellstmöglich hier ein Update des Connectors durchführen da die Performance des Shops deutlich durch PHP 8.1 verbessert werden kann allerdings der Connector das noch nicht unterstützt.
 
  • Gefällt mir
Reaktionen: webstef2000