Neu Keine Einstandspreisanzeige in Aufträgen

AJ-Venandi

Neues Mitglied
3. April 2020
6
0
Wenn ich Aufträge habe sehe keine richtige Marge, da die Einkaufspreise nicht angezeigt werden.
Wir arbeiten überwiegend mit Dropshipping. In den Artikeln sind die EK's, die Lieferanten hinterlegt, der HAken bei Dropshipping ist gesetzt....wo liegt der Fehler?

Vielen Dank für Eure Hilfe

Andreas (Venandi GmbH)
 

Enrico W.

Administrator
Mitarbeiter
27. November 2014
4.022
490
Reiter "Allgemein" ist der GLD zu hinterlegen. Ansonsten wird er je nach Einstellung (Globale Einstellungen) entweder beim Wareneingang eingegeben oder wenn die Eingangsrechnungen verbucht werden.
 

AJ-Venandi

Neues Mitglied
3. April 2020
6
0
Reiter "Allgemein" ist der GLD zu hinterlegen. Ansonsten wird er je nach Einstellung (Globale Einstellungen) entweder beim Wareneingang eingegeben oder wenn die Eingangsrechnungen verbucht werden.
Im Reiter Allgemein ist kein durchschnittlicher EK hinterlegt. Wird der nicht automatisch berechnet? Macht doch keinen Sinn den manuell bei der Vielzahl von Artikeln einzupflegen.
1586347054351.png
 

Enrico W.

Administrator
Mitarbeiter
27. November 2014
4.022
490
Das hatte ich geschrieben. Erst einmal kannst du den da jederzeit manuell hinterlegen.
Und automatisch wird er hinterlegt, wenn du korrekt arbeitest. Wie, das musst Du Deinen globalen Einstellungen entnehmen.
Entweder musst du dann den EK beim Wareneingang mit einpflegen oder du must Eingangsrechnungen buchen.
 

AJ-Venandi

Neues Mitglied
3. April 2020
6
0
Wir buchen natürlich Eingangsrechnungen. Wir pflegen sogar die Frachtkosten, damit diese auf die EK-Preise umgelegt werden. Ich denke, da wird nicht viel falsch gemacht.
Soll ich deswegen ein Ticket aufmachen ( Teamviewer) oder kann man so mal einen "Kurztermin" machen?
 

Enrico W.

Administrator
Mitarbeiter
27. November 2014
4.022
490
Wenn ihr sicher stellt, dass ihr auch unten "verbuchen" angehakt habt dann macht bitte ein Supportticket auf. In meinem Testsystemen wird der GLD normal berechnet.