Neu Exportformat Google Shopping. Plugin ist nicht vollständig Shop4-kompatibel!

  • Wenn Ihr uns das erste Mal besucht, lest euch bitte zuerst die Foren-Regeln durch.

HSRpro

Aktives Mitglied
30. September 2015
5
0
#1
Ich bekomme diese fehlermeldung nach update auf Shop 4, können jemanden mir bitte hilfe

JTL Exportformat Google Shopping
Exportformat Google Shopping 90 Fehler: PluginID bereits in der Datenbank vorhanden.
Achtung: Plugin ist nicht vollständig Shop4-kompatibel!
Es können daher Probleme beim Betrieb entstehen.
1.06GoogleShopping-master