Neu Ebay Angebote listen funktioniert nicht

Alex040983

Neues Mitglied
25. März 2019
3
0
Hallo,

wir sind seit Freitag, den 25.10.19 mitten beim Umstieg auf JTL.

Wir nutzen die WAWI Version 1.5.7.1 (Update wegen fehlender Updategarantie von Sysgrade nicht möglich)

Jetzt haben wir ein Problem mit dem Listen von Angeboten zu Ebay. Es steht beim Ebay Abgleich, dass die Angebote hochgeladen wurden, dies ist aber nicht der Fall.

Die Angebote sind dann bei den einzustellenden Angeboten blau hinterlegt, aber bei Ebay nicht gelistet.

Gestern hat es einmal ca. ne Stunde funktioniert und 250 Artikel gelistet, dann hat es mittendrin die Übertragung abgebrochen.

Der Ebay Abgleich wurde bereits 3-4 mal komplett durchgeführt - ohne Erfolg (dieser dauert wegen der vielen zu listenden Angebote ca. 2 Stunden)

Liegt es an der großen Menge von einzustellenden Angeboten oder was blockiert da?

Ich würde mich über schnelle Hilfe sehr freuen.

Vielen Dank und bis gleich

Alexander Rickenthäler
 

Rico Giesler

Administrator
Mitarbeiter
10. Mai 2017
11.946
1.161
Habt ihr denn den Worker laufen?
Der würde einfach nach und nach alle Angebote einstellen.
Dann braucht ihr keine manuellen Abgleiche machen.
 

Über uns

  • In unserem moderierten JTL-Forum könnt Ihr Euch themenbezogen mit der JTL-Community rund um die Produkte von JTL, passende Erweiterungen und den E-Commerce im Allgemeinen austauschen, Tipps und Tricks teilen sowie Verbesserungswünsche und Fehler diskutieren.

    Unsere Forumsnutzer helfen sich untereinander auch gerne weiter, wenn Sie mal nicht weiterkommen oder einen Ratschlag benötigen.

Schnell-Navigation

Benutzer Menü