woocommerce kategorien

  • Wichtiger Hinweis Liebe Kunden, solltet Ihr den DATEV Rechnungsdatenservice 2.0 nutzen, dann müsst Ihr bis zum 30.06.2024 JTL-Wawi 1.9 installieren. Danach wird die Schnittstelle für ältere Versionen nicht mehr unterstützt.
  • JTL-Connect 2024: Ihr habt noch kein Ticket? Jetzt Early Bird Ticket zum Vorzugspreis sichern! HIER geht es zum Ticketverkauf

  1. Neu Passenden WooCommerce Connector zu meinem WordPress

    Hallo zusammen. Ich habe mir einen WooCommerce Shop aufgesetzt in der Version 8.7.0 und der WordPress Version 6.4.3. Meine PHP Version ist 8.1. Ich habe das Gefühl gehabt, dass das nicht ganz rund läuft mir dem Abgleich von JTL Kategorien-> WooCommerce Shop. daher habe ich mir die Verfügbaren...
  2. Neu Kategorien & Artikel in Woocommerce übertragen

    Hallo zusammen, ich nutze JTL-Wawi, und möchte meine Artikel und Kategorien in Woocommerce übertragen. Einige Testartikel sind ohne Probleme im Shop angekommen, allerdings ohne Kategorien. Bevor ich jetzt in die Tiefe gehe: Exportiert und legt der Connector Kategorien an, oder muss ich das...