1. Wenn Ihr uns das erste Mal besucht, lest euch bitte zuerst die Foren-Regeln durch.
    Information ausblenden

Neu Versand E-Mail macht auf 1x Probleme..Hilfe ....

Dieses Thema im Forum "User helfen Usern bei Fragen zur JTL-Wawi" wurde erstellt von timo.h, 13. Januar 2018.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. timo.h

    timo.h Mitglied

    Registriert seit:
    4. April 2017
    Beiträge:
    33
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Leider ist meine Festplatte kaputt gegangen, und musste alles neu installieren.

    Es geht soweit alles, nur die Versand Email nicht.
    In der Vorschau sieht alles gut aus.. auch die DHL Nummer ist drin.

    Aber es kommt immer dieser error hier, und ich bekomme ihn nicht weg.

    VOLAGE_NULL ?????????

    HILFE! error versandmail.JPG
     

    Anhänge:

  2. timo.h

    timo.h Mitglied

    Registriert seit:
    4. April 2017
    Beiträge:
    33
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Weiß echt niemand? :(
     
  3. Shopsitters

    Shopsitters Gut bekanntes Mitglied

    Registriert seit:
    27. Juli 2011
    Beiträge:
    1.250
    Zustimmungen:
    29
    Punkte für Erfolge:
    48
    Ort:
    Schleswig-Holstein
    Öffne einmal im Formulardesigner auch das Formular selber und speichere das ab. ... kann sein das der Anhang eiben Fehler hat. Der durch Öffnen und erneutes Speichern gefixt wird.

    Hilft bei mir meist.

    Gesendet von meinem SM-G935F mit Tapatalk
     
  4. timo.h

    timo.h Mitglied

    Registriert seit:
    4. April 2017
    Beiträge:
    33
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    danke versuche ich
     
  5. timo.h

    timo.h Mitglied

    Registriert seit:
    4. April 2017
    Beiträge:
    33
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Das Hilft leider auch nicht.. Sobald ich auf Vorlage Bearbeiten gehen... kommt direkt der error.. ich komme nicht mal rein.. immer NULL! -.- Speichern hilf auch nicht. alte Vorlage löschen und von jtl neu erstellen lassen hilft auch nicht, immer das gleiche.. ich echt kacke... und niemand kann dir helfen. :(
     
  6. JuergenSaenger

    JuergenSaenger Mitglied

    Registriert seit:
    19. August 2013
    Beiträge:
    281
    Zustimmungen:
    21
    Punkte für Erfolge:
    18
    Beruf:
    Kaufmann im Einzelhandel
    Ort:
    Genthin
    Schon das gemacht, was da steht?

    "Falls dieser Fehler dann weiterhin besteht, melden Sie sich bitte mit dem Fehlercode VORLAGE_NULL beim Support"
     
  7. timo.h

    timo.h Mitglied

    Registriert seit:
    4. April 2017
    Beiträge:
    33
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Hat sich jemand von JTL grade angeschaut. Es ist wohl ein BUG in der Wawi.
     
  8. Rico Giesler

    Rico Giesler Super-Moderator Mitarbeiter

    Registriert seit:
    10. Mai 2017
    Beiträge:
    4.191
    Zustimmungen:
    291
    Punkte für Erfolge:
    83
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen

Verstanden Weitere Informationen

JTL-Software benutzt Cookies, teilweise von Drittanbietern, um Funktionalitäten auf unseren Webseiten zu ermöglichen.