wernereins
Gut bekanntes Mitglied
- 2. Oktober 2011
- 126
- 1
The requested URL /kunden/xxxxxxxxx/shop/index.php was not found on this server.Guten Morgen, ersteinmal ein kräftiges Dankeschön an JTL, dass sie eine Freecommunity Version von Shop4 anbieten, jetzt kann man den Shop unter realen Einsatzbedingungen testen!
Mein Problem. Die Installation auf dem Webserver nach der Bedienungsanleitung verlief problemlos, d.h. Systemcheck alles grün. Rechte, wie beschrieben auf 750. Anbindung Wawi ohne Probleme,
Datenübertragung von Wawi an Shop keine Probleme. Artikel werden angezeigt nur mit Text, kein Artikelbild! Wenn ich einen Artikel anklicke erscheint die o.a. Fehlermeldung. Etwas verblüfft hat mich auch die Anzeige der Startseite siehe Foto. Was habe ich falsch gemacht? Ist die Startseite tatsächlich fast ohne Grafikelemente, muß ich alles einzeln aktivieren? http://forum.jtl-software.de/attach...xxx-shop-index-php-not-found-server-start.jpg
Antworten Zitieren
+ Antworten Gehe zu: Gelöste Themen Einrichtung von JTL-Shop Nach oben
Direkt antworten
[TABLE="class: cke_editor"]
[TR]
[/TR]
[TR]
[TD="class: cke_contents"][/TD]
[/TR]
[/TABLE]
« Vorheriges Thema | Nächstes Thema »
Aktive Benutzer
Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 1, Gäste: 0)
Ähnliche Themen
- Kategorien Ansicht - Requested URL not found
Von oriepl im Forum Gelöste Themen Fehler und Bugs zur öffentlichen Beta des JTL-Shops
Antworten: 2 Letzter Beitrag: 12.10.2015, 09:26 - Offen: Server gibt Fehlermeldung aus für /themes/custom/index.php
Von Tombo im Forum Fehler & Bugs in JTL-Shop3
Antworten: 2 Letzter Beitrag: 09.12.2010, 15:18 - The requested URL /bestellvorgang.php was not found on this server
Von laser-engravers im Forum Fehler & Bugs in JTL-Shop2
Antworten: 2 Letzter Beitrag: 11.11.2009, 10:29 - Gelöst: webshopabgleich requested file not found
Von danielgold im Forum Gelöste Themen - osCommerce
Antworten: 9 Letzter Beitrag: 11.01.2009, 21:35 - index.html anstatt index.php aufrufen
Von andesch im Forum Templateangelegenheiten
Antworten: 1 Letzter Beitrag: 19.07.2008, 15:34
Stichworte
Stichworte bearbeiten -
Stichwortwolke anzeigen
http://forum.jtl-software.de/geloes...xxxx-shop-index-php-not-found-server.html#top Berechtigungen
- Neue Themen erstellen: Ja
- Themen beantworten: Ja
- Anhänge hochladen: Ja
- Beiträge bearbeiten: Ja
- BB-Code ist an.
- Smileys sind an.
- [/URL] Code ist [B]an[/B].
[*][URL="http://forum.jtl-software.de/misc.php?do=bbcode#videocode"][VIDEO][/URL] Code ist [B]an[/B].
[*]HTML-Code ist [B]aus[/B].
[*][URL="http://forum.jtl-software.de/misc.php?do=linkbacks#trackbacks"]Trackbacks[/URL] are [B]an[/B]
[*][URL="http://forum.jtl-software.de/misc.php?do=linkbacks#pingbacks"]Pingbacks[/URL] are [B]an[/B]
[*][URL="http://forum.jtl-software.de/misc.php?do=linkbacks#refbacks"]Refbacks[/URL] are [B]an[/B]
[/LIST]
[URL="http://forum.jtl-software.de/misc.php?do=showrules"]Foren-Regeln[/URL]
[LIST]
[*][URL="http://www.jtl-software.de/kontakt/"]Kontakt[/URL]
[*][URL="http://www.jtl-software.de"]JTL-Software[/URL]
[*][URL="http://forum.jtl-software.de/archive/index.php/"]Archiv[/URL]
[*][URL="http://forum.jtl-software.de/geloeste-themen-einrichtung-von-jtl-shop/80014-requested-url-kunden-xxxxxxxxx-shop-index-php-not-found-server.html#top"]Nach oben[/URL]
[/LIST]
Alle Zeitangaben in WEZ +2. Es ist jetzt 17:37 Uhr.
Powered by [URL="http://www.vbulletin-germany.com"]vBulletin®[/URL] Version 4.2.0 (Deutsch)
Copyright ©2015 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
<br />Search Engine Friendly URLs by <a rel="nofollow" href="http://www.crawlability.com/vbseo/">vBSEO</a>
Search Engine Friendly URLs by [URL="http://www.crawlability.com/vbseo/"]vBSEO[/URL]
JTL-Software-GmbH
<br />Search Engine Friendly URLs by <a rel="nofollow" href="http://www.crawlability.com/vbseo/">vBSEO</a>
Zuletzt von einem Moderator bearbeitet: