Didi_10 Neues Mitglied 13. Juli 2023 2 0 13. Juli 2023 #1 Hallo in die Runde, wir haben auf die Shopversion 5.22 umgestellt und danach ist aufgefallen, dass Artikel mit Kindartikel einen Fehler verursachen: HTTP ERROR 500. Hat da Jemand einen Tipp, danke.
Hallo in die Runde, wir haben auf die Shopversion 5.22 umgestellt und danach ist aufgefallen, dass Artikel mit Kindartikel einen Fehler verursachen: HTTP ERROR 500. Hat da Jemand einen Tipp, danke.
feilo87 Aktives Mitglied 22. Oktober 2020 8 0 13. Juli 2023 #2 Hallo, ich habe seit gestern das gleiche Probleme 🙁 Wäre auch dankbar für Hilfe. lg
feilo87 Aktives Mitglied 22. Oktober 2020 8 0 14. Juli 2023 #4 Update ausgeführt. Allerdings ist das Problem immer noch das Gleiche. 🙁
feilo87 Aktives Mitglied 22. Oktober 2020 8 0 14. Juli 2023 #6 Problem war das Template Nova. War nicht aktuell.