RDP-Verbindung bricht dauernd ab und baut Verbindung neu auf...

  • Temporäre Senkung der Mehrwertsteuer Hier findet ihr gesammelt alle Informationen, Videos und Fragen inkl. Antworten: https://forum.jtl-software.de/threads/mehrwertsteuer-senkung-vom-01-07-31-12-2020-offizieller-diskussionthread-video.129542/

Batalia

Aktives Mitglied
27. Januar 2016
20
4
Hückelhoven
Hallo, ich wusste nicht in welches Forum ich meine Anfrage einstellen sollte, ich hoffe ich bin hier richtig:

Wir arbeiten mit LS-Pos im Remote-Betrieb. Nach einer Umstellung von DSL 16000 auf VDSL 50000 bricht mir hier ständig die Remote-Verbindung ab und baut sie neu auf. Der Remote-Rechner hängt an einer Glasfaser-Verbindung und wir arbeiten mit zwei Geschäften auf dieser Kassenversion. Ich vermute mal, es hat nichts mit LSPOS oder mit JTLWAWI zu tun. Mir ist, nach reichlich googeln und Foren lesen leider immer noch nicht klar, wie ich das Problem beheben kann. Ich habe leider keine Idee, was zu tun ist.

Gestern am Nachmittag lief es dann mal einigermassen brauchbar aber später war der Zustand wieder untragbar.
Über schnelle Hilfe würde ich mich freuen.
 

lumbert

Gut bekanntes Mitglied
2. April 2009
309
10
Hast Du schon die Logs in Deinem Router geprüft? Ich kenne ein ähnliches Phänomen bei einer VDSL-Anbindung, hier verlor der Router mehrmals am Tag die Verbindung, danach dauert es bis zu 5 Minuten bis der Resync durch ist.
 

Batalia

Aktives Mitglied
27. Januar 2016
20
4
Hückelhoven
Im Log ist nichts zu finden. Die Netzverbindung ist auch sehr stabil. Wir machen das über ein IPV6-Tunnelprotokoll zu unserem Terminalserver. Und diese Verbindung ist von hier aus die instabile. Ich habe keine Idee, was ich noch anpassen soll. Wenn es mal läuft ist es schnell, aber oft bricht das dann wieder zusammen.