Modulexpert Zahlungsplugin Bitpay(Bitcoins) JTL-Shop4

Modulexpert

Sehr aktives Mitglied
14. März 2007
1.678
0
Sie möchten gerne die virtuelle Währung Bitcoins akzeptieren ?

Werden sie einer von zig tausend deutsche Shops die bereits Bitcoins akzeptieren.

Mit Hilfe des Plugins Bitpay ist es nun auch für den JTL- Shop 4.00 oder höher möglich.

In der kostenlosen Variante bei Bitpay zahlen Sie nur 1 % Gebühr(derzeit keine Gebühren), oder zahlen Sie bei Bitpay Monatlich und sparen Sie sich die Gebühren.

Testen Sie das Zahlungsplugin für 10 Tage (auf Wunsch auch länger)

Sie können die Bitcoins sofort auf Ihre Währung und auf Ihr Konto umbuchen lassen

Vorrausetzung:
JTL-Shop4
PHP ab5.4
Ioncubeloader ab V5.0

Zahlungsplugin: Bitpay (Bitcoins) JTL-Shop4, 79,99 €
zahlungsplugins:bitpay [Modulexpert Plugin Wiki]
 

WAWI-USER321

Sehr aktives Mitglied
26. Dezember 2013
244
33
AW: Modulexpert Zahlungsplugin Bitpay(Bitcoins) JTL-Shop4

Gibt es einen Rabatt für Kunden die bereits das 3er genutzt haben?
 

Modulexpert

Sehr aktives Mitglied
14. März 2007
1.678
0
@smoketown Ja gibt es. Einfach die 4er Version installieren und aktivieren und uns dann eine Mail schreiben . Danach schalten wir die 4er Version für 6 Monate mit Updates frei

@intrinsicforce Leider spielte da Bitpay nicht mit.Die wollten leider nicht die Kosten übernehmen. Daher auch der höhere Preis zum 3er
 

hula1499

Sehr aktives Mitglied
22. Juni 2011
4.341
754
Wir haben das Plugin im August gekauft und via PP bezahlt.

Jetzt fragte die Buchhaltung nach einer Rechnung -> vor 2 Wochen eine Anfrage per Mail geschickt -> keine Reaktion oder Antwort.
Versuch gerade die im Impressum angegebene Tel anzurufen -> Nummer nicht vergeben.

Plugin ist nicht freigeschalten (weil scheinbar keiner einen Zahlungs-Abgleich gemacht hat) und läuft auch schon seit 2 Monaten nicht mehr.
@Modulexpert könnten wir bitte eine Rechnung bekommen, eine Antwort auf unser Ticket, sowie eine freigeschaltene Lizenz, die wir bereits vor 2 Monaten bezahlt hatten, danke.