Kein Sendungsdatenexport

florianruegge

Mitglied
27. November 2020
6
1
Hallo zusammen,

wir nutzten seit einiger Zeit die SCX-Schnittstelle um über Kaufland zu vertreiben.
Es scheint ein Problem zu geben, dass Sendungsdaten bei uns nicht automatisch an Kaufland gemeldet werden. Wir müssen leider immer die Daten manuell bei Kaufland im Sellerportal hinterlegen. Habe ich etwas in der Konfiguration übersehen, oder ist diese Funktion noch nicht 100%ig implementiert?
Zur Zeit nutzen wir die Version: 1.6.36.0.

Österliche Grüße

Florian
 

Gedikum GmbH

Neues Mitglied
16. Mai 2022
3
0
Hallo, wir haben auch seid 2 Tagen das Problem das die Versandinformationen nicht an Kaufland übertragen werden.
Bestellung ist in der WaWi als Versendet Markiert / Sendungsnummer gibt es auch aber diese daten werden nicht an Kaufland weiter gegeben, die Rechnungen werden aber hochgeladen.
Hat jemand eine Idee was man hier machen kann ausser alles per Hand manuell zu machen? Leider gibt es für die SCX Schnittstelle / Abgleich ja keinen weiteren Einstellungen wie bei den Shop Connectoren.

Liebe Grüße
 

der.wollladen

Aktives Mitglied
17. April 2019
26
4
Guten Abend,

meist kann man unter Plattformen (F10) -> Weitere Verkaufskanäle -> Wichtige Ereignisse

oder

Plattformen (F10) -> Weitere Verkaufskanäle -> Bestellungen -> Zu aktualisierende Bestellungen

nochmal den Fehler zur Bestellung einsehen.

In unserem Fall ließ sich dieses Problem durch ein Überprüfung der Zuordnung des Carrier-Code zur Versandart beheben unter:

Plattformen -> Verkaufskanäle -> Versandregeln

Sonnige Grüße von der Ostsee.
 

Gedikum GmbH

Neues Mitglied
16. Mai 2022
3
0
Guten Abend,

meist kann man unter Plattformen (F10) -> Weitere Verkaufskanäle -> Wichtige Ereignisse

oder

Plattformen (F10) -> Weitere Verkaufskanäle -> Bestellungen -> Zu aktualisierende Bestellungen

nochmal den Fehler zur Bestellung einsehen.

In unserem Fall ließ sich dieses Problem durch ein Überprüfung der Zuordnung des Carrier-Code zur Versandart beheben unter:

Plattformen -> Verkaufskanäle -> Versandregeln

Sonnige Grüße von der Ostsee.

Danke dir für den Hinweiß, du hattest vollkommen recht :)
carrier_code Kostenloser Versand does not exist.
Fehler behoben :)
Liebe Grüße
 

florianruegge

Mitglied
27. November 2020
6
1
Guten Abend,

meist kann man unter Plattformen (F10) -> Weitere Verkaufskanäle -> Wichtige Ereignisse

oder

Plattformen (F10) -> Weitere Verkaufskanäle -> Bestellungen -> Zu aktualisierende Bestellungen

nochmal den Fehler zur Bestellung einsehen.

In unserem Fall ließ sich dieses Problem durch ein Überprüfung der Zuordnung des Carrier-Code zur Versandart beheben unter:

Plattformen -> Verkaufskanäle -> Versandregeln

Sonnige Grüße von der Ostsee.
Hallo,

scheinbar hat sich das Thema mit den Sendungsdaten bei uns erledigt, aber dank deines Tipps konnte ich 2 Fehler finden, die mir sonst auf die Füße gefallen wären.

Viele Grüße
 
  • Gefällt mir
Reaktionen: der.wollladen
Ähnliche Themen
Titel Forum Antworten Datum
Neu Wie buche ich den Wareneingang bei einer Umlagerung aus meinem externen Kommissionslager (kein WMS Lager) in mein WMS Lager? User helfen Usern - Fragen zu JTL-Wawi 0
Neu Mailen: List & Label hat kein gültiges Ausgabemedium... User helfen Usern - Fragen zu JTL-Wawi 4
Neu Kein Versandlabel bei Warenwert 0 ins Nicht-EU Ausland User helfen Usern - Fragen zu JTL-Wawi 4
Neu Neue Artikelinfo -fehlende Features: Feststellmöglichkeit fehlt seit Update, viele neue Infos aber weiter kein Originalpreis bei reduzierten Artikeln JTL-POS - Ideen, Lob und Kritik 0
Neu Worker 2.0 / kein automatischer Start nach Neustart / Umgang mit Fehlermeldungen JTL-Wawi - Fehler und Bugs 5
Neu Kein korrekter Artikel-Ettiketten Ausrdruck mit 1.55.1 und Brother QL-600Möglich JTL-Wawi - Fehler und Bugs 0
Neu Fehler: Zugriff auf "Bild 7 Pfad/URL" (Spalte [10]) fehlgeschlagen. Dies ist kein gültiges Bild. Bild wird nicht importiert. JTL-Ameise - Ideen, Lob und Kritik 4
Neu Gutscheinkarte, erst keine Nummer, dann kein Ausdruck möglich User helfen Usern - Fragen zu JTL-Wawi 2
Neu Wawi 1.6.38.2 - Pflichtfreitext in Variationen ist kein Pflichtfeld mehr JTL-Wawi - Fehler und Bugs 2
Neu Gratis SQL-Server, kein Express ? Installation von JTL-Wawi 0
Keine Verbindung zur DB, kein Mandant mehr nach Update auf 1.6 JTL-Wawi 1.6 2
Neu Kein Name in eBay Bestellung! Wie geht das? eBay-Anbindung - Fehler und Bugs 3
Neu kein Kommentar bei Minusbuchung "Bestände Quicksync" JTL-Ameise - Fehler und Bugs 3
Angebot zu Auftrag. Welche Angebote sind kein Auftrag? JTL-Wawi 1.6 1
Beantwortet Nach dem Update von 1.5 auf 1.6 kein "JTL-Worker: Status" und keine Worker-Steuerung mehr JTL-Wawi - Fehler und Bugs 2
Neu Fehlermeldung von Wawi 1.5.55.0 ist kein Update auf 1.6.36.0 möglich Installation von JTL-Wawi 5
Neu Paypal Checkout Plugin: Kein Rechnungskauf verfügbar Plugins für JTL-Shop 6
Neu Kein Workflow bei Änderungen der Anmerkungen in der Auftragsübersicht JTL-Wawi - Fehler und Bugs 0
Neu Nach Umzug auf anderer Server kein Abgleich mehr möglich Shopware-Connector 0
Neu Fehlermeldung von Wawi 1.5.55.1 ist kein Update auf 1.6.36.0 möglich Installation von JTL-Wawi 16
Neu WAWI 1.6.36.0 Kein Import mehr in Artikelstammdaten möglich JTL-Ameise - Fehler und Bugs 1
In Diskussion POS auf Linux (virtuelle Maschine) kein Connect zur Wawi Einrichtung / Updates von JTL-POS 2

Ähnliche Themen