Gelöst HTTP ERROR 503 nach Update auf 5.01

tomyweb

Aktives Mitglied
8. Juli 2016
86
2
Hallo

nach einem Update auf 5.0.1 sind wir im Backend, aber beim Aufrufen des Frontend gibts ein HTTP ERROR 503

der Tipp aus https://forum.jtl-software.de/threads/http-error-503.151462/ brachte nichts, das war schon off

php ist 7.4 , in der htaccess hab ich mal auf rewritebase / umgestellt, keine Veränderung

ein testshop läuft auf einer Subdomain ohne Probleme

Jemand ein Tipp?

Gruß
 

en001

Sehr aktives Mitglied
15. März 2017
605
68
503 heißt ja nichts anderes wie "Wartungsarbeiten" an der Seite. Die Suchmaschinen sollen am Status der Seite nichts ändern.
Ist das bei dem Shop der Fall?
 
  • Gefällt mir
Reaktionen: tomyweb

tomyweb

Aktives Mitglied
8. Juli 2016
86
2
Ja im Frontend war es das (dass die Seite komplett weiß blieb ist normal?)
die 500 im Backend waren Plugins schuld, danke an den support

Gru´ß
 

Ähnliche Themen