Neu [Gelöst] 5.0.0 Canonical URL auf eigenen Seiten fehlerhaft. URL_SHOP doppelt.

FPrüfer

Moderator
Mitarbeiter
19. Februar 2016
1.881
529
Halle
Ja, da wird bei eigenen Seiten die Root-URL doppelt hinzugefügt. Das Problem ist im Ticket SHOP-4823 erfasst. Dort ist auch ein Workaround angegeben.