In Bearbeitung EC Terminal, Kassenintegriert Schweiz

  • Wichtiger Hinweis Liebe Kunden, solltet Ihr den DATEV Rechnungsdatenservice 2.0 nutzen, dann müsst Ihr bis zum 30.06.2024 JTL-Wawi 1.9 installieren. Danach wird die Schnittstelle für ältere Versionen nicht mehr unterstützt.
  • JTL-Connect 2024: Ihr habt noch kein Ticket? Jetzt Early Bird Ticket zum Vorzugspreis sichern! HIER geht es zum Ticketverkauf

lweber

Lars Weber
Mitarbeiter
13. November 2013
1.088
245
Hallo @Kevin Wyss ,

sofern die OPI Schnittstelle verwendet wird und im EC Terminal eingestellt ist, sollte eine Verbindung ohne Probleme möglich sein.

Ansonsten erstell bitte ein Ticket und wir schauen uns das mal genau an.

Grüße