Neu Deutsche Post Warenversand International Kilotarif - Fehler bei JTL-Shipping

Matchy

Aktives Mitglied
4. Januar 2011
79
11
#1
Hallo Zusammen,

ich bekomme aktuell beim Erzeugen von Labels über Deutsche Post Warenversand zum Kilotarif eine eigenartige Fehlermeldung:

Data at the root level is invalid. Line 1, position 1.

Was bedeutet das?

Es handelt sich um Warensendungen in die Schweiz bzw. Norwegen.

Gestern ging es noch.

Unsere Wawiversion: 1.4.35.2

Weiß jemand etwas dazu bzw. hat vielleicht aktuell das gleiche Problem?

Grüße Matze
 

unblack

Gut bekanntes Mitglied
23. November 2007
389
17
#2
Hier das gleiche Problem.

Grüße

Auch-Matze
 

drift

Aktives Mitglied
19. Februar 2015
43
1
#4
Bei mir auch!
Wir nutzen Deutsche Post International Warenversand - Einzeltarif.

Hat schon jemand ein Ticket erstellt?

Gruß Mathias
 

Thomas.B

Moderator
Mitarbeiter
4. Juni 2018
137
18
#5
Hallo Zusammen,

Wir sind gerade in Kontakt mit der Deutschen Post um Info´s einzuholen zu den Fehlermeldungen die entstehen, wir geben bescheid sobald wir etwas wissen.


Viele Grüße

Thomas Böker
 

Neodym

Sehr aktives Mitglied
13. Februar 2012
940
39
Berlin
#6
Hallo,
ja wir haben das Problem heute auch. Es ist eine Sendung nach Italien!
 

Hallsen

Aktives Mitglied
13. August 2015
1
0
#7
Hi,
hier auch - Ticket bei JTL erstellt.
Warenpost International
 

drift

Aktives Mitglied
19. Februar 2015
43
1
#8
Hey, wir könnten gerade zwei Marken ausdrucken :)
 

Matchy

Aktives Mitglied
4. Januar 2011
79
11
#9
Hi,

positive Rückmeldung, bei uns geht es auch wieder.

Danke an alle.

Grüße Matze
 

Christopher.S

Moderator
Mitarbeiter
1. August 2019
24
10
#10
Hallo Zusammen,

wir haben nun eine Rückmeldung der Deutschen Post erhalten. Es handelte sich bei dem Fehler um ein Zertifikatsproblem, welches jetzt behoben sein sollte.

Viele Grüße