Neu Sprachvariablen werden nicht eingesetzt?

krahni

Mitglied
7. Juli 2022
24
2
Hallo,
in meinem Shop werden bei den Suchergebnissen scheinbar die Sprachvariablen der Überschriften nicht eingesetzt.
Bei Kategorien steht "category" und bei Hersteller "manufacturer", Kleinschrift und bei keiner der vier Sprachen wird eine Variable eingesetzt.
Jemand 'ne Idee?
 
Ähnliche Themen
Titel Forum Antworten Datum
Neu "span.moreinfo" im Nova Template abändern - nicht fündig geworden in den Sprachvariablen Technische Fragen zu Plugins und Templates 4
Neu Rechungsexport Fehler: Der mehrteilige Bezeichner "..." konnte nicht gebunden werden JTL-Ameise - Fehler und Bugs 2
Grundpreise werden im Shop nur "messbaren" Mengeneinheiten angegeben, aber nicht bei "Stück" JTL-Wawi 1.6 8
Neu Shopware 5 - Artikelbezeichnungen werden nicht übernommen bei VarKombis Shopware-Connector 0
Neu Ebay Kategorien dauern sehr lange bis sie in der Ebayvorlage geladen werden eBay-Designvorlagen - Fehler und Bugs 0
Attribute - Werteliste kann nicht erstellt werden JTL-Wawi 1.6 0
Neu Kindartikel - Namensänderung nur Groß/Kleinschreibung werden nicht übernommen (1.6.46.1) JTL-Wawi - Fehler und Bugs 1
Neu Crossselling-Artikel können nicht mehr zugeordnet werden. JTL-Wawi - Fehler und Bugs 0
WAWI 1.6.45.2 english standard language. Keine Artikel werden angezeigt. JTL-Wawi 1.6 0
Neu Artikel einer AMAZON Bestellung können in WAWI gefunden werden Arbeitsabläufe in JTL-Wawi 2
Neu Kunden werden doppelt angezeigt User helfen Usern - Fragen zu JTL-Wawi 1
Neu Importierte Labels werden nicht angezeigt in Listendarstellung User helfen Usern - Fragen zu JTL-Wawi 6
Neu Amazon Prime Etiketten werden nicht gedruckt. User helfen Usern - Fragen zu JTL-Wawi 0
Gelöst Fehler Voucher inactive obwohl keine Voucher benutzt werden JTL-POS - Fehler und Bugs 5
Verwiesen an Support Preise werden falsch aufsummiert - bzw. nicht mit berechnet JTL-Workflows - Fehler und Bugs 1
Gelöst [1.5.55] [Liquid] Fehler beim Hinzufügen von Number zu Array ("System.Double" kann nicht in den Typ "System.String" konvertiert werden) JTL-Workflows - Fehler und Bugs 2
Neu Meta Daten immer ausfüllen oder werden diese automatisch generiert? User helfen Usern - Fragen zu JTL-Wawi 0
Neu Produktgalerie Hover Bilder werden untereinander dargestellt Templates für JTL-Shop 0
Neu Angebote werden nicht in den WooCommerceShop übertragen JTL-Wawi 1.5.45.0 WooCommerce-Connector 0
Neu Zahlungsverkehr, EBICS frisch eingerichtet, keine Umsätze werden abgeholt JTL-Wawi - Fehler und Bugs 0
Neu LS-POS Auftrag kann nicht storniert werden User helfen Usern - Fragen zu JTL-Wawi 0
Neu Google Shopping unitPricingMeasure und unitPricingBaseMeasure werden nicht übertragen Plugins für JTL-Shop 4
Neu Bestimmte Eigenschaften sollen nicht überschrieben werden WooCommerce-Connector 0
Neu Artikelsticker werden nicht mehr angezeigt JTL-Shop - Fehler und Bugs 3
Neu Alternativtexte für Bilder werden nicht angezeigt User helfen Usern - Fragen zu JTL-Wawi 0
Neu Shop 5.21 + Wawi 1.7.6.1 im Shop werden keine Hersteller Meta-Tags gesetzt JTL-Shop - Fehler und Bugs 2
Neu "Design-Vorschaubilder" werden nicht aktualisiert JTL-Shop - Fehler und Bugs 0
Neu PayPal Checkout fehler - Die Zahlung konnte nicht verarbeitet werden Plugins für JTL-Shop 0
Neu Gesperrte Kunden werden nicht rot hinterlegt JTL-Wawi - Fehler und Bugs 0
Neu Gesperrte Kunden werden nicht rot hinterlegt JTL-Wawi - Fehler und Bugs 0
Neu Zahlungsabgleich- Zahlungen werden Aufträgen zugeordnet aber den Rechnungen nicht JTL-Wawi 1.6 0
JTL Shop 5 nach Installation nur teils erreichbar und kann nicht angebunden werden Einrichtung JTL-Shop5 3
Kosten-Ausgaben werden nicht Angezeigt JTL-Wawi 1.6 2
Neu Galerie mit Composer erstellen - Bilder werden nicht angezeigt Betrieb / Pflege von JTL-Shop 7
Neu AGB/Widerruf Dokumente in Mailvorlage Bestellbestätigung werden nicht mitgesendet Allgemeine Fragen zu JTL-Shop 0
Neu 1.6.44.0 Lager Kommentare werden ignoriert bei Minus Buchungen JTL-Ameise - Fehler und Bugs 0
Neu Inventur fehlerhaft - IST Werte werden nicht korrekt berechnet/gebucht JTL-Wawi - Fehler und Bugs 7
Neu Bei Konfigurationsartikel es können mehr Komponenten ausgewähtl werden als erlaubt JTL-Shop - Fehler und Bugs 0
Beantwortet Ebay: Versandkosten werden im Auftrag nicht aufgeführt Einrichtung und Installation von JTL-eazyAuction 1
Neu Stornorechnungen und Rechnungskorrekturen werden doppelt in Statistik ausgewiesen JTL-Wawi 1.6 0
Kaufland - neue Versandregeln werden nicht Importiert kaufland.de - Anbindung (SCX) 1
Neu mehr als 4 Swatches werden nicht angezeigt? Allgemeine Fragen zu JTL-Shop 1
Neu Beleg Umlagerung Preise werden nicht ausgegeben User helfen Usern - Fragen zu JTL-Wawi 0
Neu Retourenetikett kann nicht mit einer bestimmen Versandart angelegt werden. Shipping Labels? Screen Inside! User helfen Usern - Fragen zu JTL-Wawi 0
Neu Bestellungen von Ebay.co.uk werden steuerlich nicht korrekt von der Wawi verarbeitet eBay-Anbindung - Fehler und Bugs 0
Neu Sonderpreise werden nicht mit €0,-- gespeichert 1.6.40.0 JTL-Wawi - Fehler und Bugs 0
Von Version 1.5.55.2 auf die aktuellste 6er Version. Was muss beachtet werden? JTL-Wawi 1.6 8
Variationen - Kindartikel - Preise für Shopify werden nicht angepasst ... JTL-Wawi 1.6 0
Neu Ameise - eigene Felder werden eingepflegt aber NICHT angezeigt JTL-Ameise - Fehler und Bugs 0
Neu Artikel werden nicht im Shop angezeigt JTL-Wawi 1.6 3

Ähnliche Themen