Neu MwSt. wird bei steuerfreier Ausfuhrlieferung nicht von Versandkosten abgezogen

3D-TO

Mitglied
9. Januar 2022
38
7
Hallo,

ich habe das Problem, dass bei einer steuerfreien Ausfuhrlieferung z.B. in die Schweiz von den Versandkosten die Umsatzsteuer auf der Rechnung nicht abgezogen wird.
Von der Ware wird die MwSt. automatisch abgezogen.
Es wird zwar 0% MwSt. angezeigt, aber es steht der Bruttowert des Versandkosten auf der Rechnung. Von der Ware steht der korrekte Nettowert auf der Rechnung.

Wenn ich die MwSt. unter Versandarten eintrage, ändert sich nichts. Habe sie deswegen auf 0 gelassen. Da die MwSt. ja global eingetragen ist.
Ich verstehe das nicht ganz. Wo muss ich noch etwas eintragen?
 

Anhänge

  • 1.JPG
    1.JPG
    37,8 KB · Aufrufe: 20
  • 2.JPG
    2.JPG
    110,4 KB · Aufrufe: 21
  • 3.JPG
    3.JPG
    101,4 KB · Aufrufe: 20

Simone_die_Echte

Sehr aktives Mitglied
10. April 2014
1.134
292
Auf deinem zweiten Screenshot fehlt das Dropdown für die Auswahl der Steuerklasse.
Sollte eigentlich zwischen Zusatzgewicht und Versandkostenfrei ab stehen. :oops:
Jemand eine Ahnung, warum dass so ist?
 

Enrico W.

Administrator
Mitarbeiter
27. November 2014
6.866
1.222
Die Antwort war auf die Frage von @Simone_die_Echte bezogen.

Wo das Problem bei Deiner Ursprungsfrage liegen könnte, weiß ich leider nicht. Im Zweifelsfall müsstest Du bitte ein Supportticket eröffnen.
 

3D-TO

Mitglied
9. Januar 2022
38
7
Wo das Problem bei Deiner Ursprungsfrage liegen könnte, weiß ich leider nicht. Im Zweifelsfall müsstest Du bitte ein Supportticket eröffnen.
  • Ich erstelle einen Sofortauftrag mit Rechnungs- und Lieferadresse in die Schweiz.

  • Dann füge ich einen Artikel hinzu und es wird als Brutto und als Netto Preis der Netto Preis angezeigt. In den Bildern oben sind das die 61,18€ (von 72,80€ brutto). Soweit so gut.

  • Wenn ich jetzt noch die internationalen Versandkosten hinzufüge (15,90€ brutto, siehe Bild mit den Einstellungen unter Versandarten), dann trägt er den Bruttowert ein und nicht den Nettowert, so wie es bei dem Artikel erfolgt.

Habe es eben noch einmal mit einem Angebot getestet ... gleiches Problem.

Ich habe dann den Nettowert für die Versandkosten manuell eingegeben. Das Problem war dann nur, dass es auf den Zollpapieren den Nettowert von dem manuell eingetragenen Nettowert übertragen hat.
Somit stimmte die Rechnung mit den Zollpapieren nicht überein ...

Falls ich wirklich nicht irgendwo etwas vergessen habe einzutragen, werde ich ein Ticket erstellen. Vielleicht hat ja noch irgendjemand eine Idee.

Muss ich hier noch etwas eintragen?
Habe es versucht, aber es ändert sich auch nichts.
10.JPG
 
Zuletzt bearbeitet:
Ähnliche Themen
Titel Forum Antworten Datum
Neu schweizer Firma angelegt, jedoch ist Rechnung mit MwSt?? Reverse Charge wird nicht erkannt?? User helfen Usern - Fragen zu JTL-Wawi 0
Neu Kritik - schlechter Support - Pos. Versand falsche MwSt. (4 Monate keine Lösung) JTL-Wawi - Ideen, Lob und Kritik 5
Rechnungen innerhalb Deutschland mit 0% MwSt JTL-Wawi 1.6 27
JTL-Wawi 1.6.41.2 Amazon FBA Aufträge falsche MwSt bei „Versandaktion“ JTL-Wawi 1.6 0
Neu Allgemein MwSt & Fußzeile?? Allgemeine Fragen zu JTL-Shop 2
Neu Versand ohne MwST in ein Drittland User helfen Usern - Fragen zu JTL-Wawi 1
Neu Amazon Rechnung wird mit VCS-Lite nicht hochgeladen Amazon-Anbindung - Fehler und Bugs 8
Neu Workflow erstellen wo ein Datumsfeld mit dem Datum.Jetzt verglichen wird User helfen Usern - Fragen zu JTL-Wawi 4
Versandart für Amazon FBA Aufträge - Wo wird die eingestellt / zugeordnet ? JTL-Wawi 1.6 1
Neu Bestellstatus wird nicht an JTL5 Shop übertragen JTL-Shop - Fehler und Bugs 0
Neu Lieferanten-Artikelnummer wird nicht importiert JTL-Ameise - Fehler und Bugs 4
Teilbetrag wird mit Versandkosten erstattet kaufland.de - Anbindung (SCX) 0
Neu Bestellung im Shop wird nicht an die JTL-WAWI gesendet User helfen Usern - Fragen zu JTL-Wawi 0
Gelöst "Bon wird gestartet" dauert bis zu 2 Minuten JTL-POS - Fehler und Bugs 2
Neu Artikeldetails - Hersteller wird nicht übertragen WooCommerce JTL Connector WooCommerce-Connector 0
Neu Amazon-Referenz wird doppelt wiedergegeben in der WaWi - Dringend Hilfe benötigt. Plugins für JTL-Shop 0
Neu "Rechnung (storniert)" wird nicht angezeigt Druck-/ E-Mail-/ Exportvorlagen in JTL-Wawi 1
Neu Zugriffsrechte, verweigerter Zugriff wird nicht angezeigt JTL-Wawi - Ideen, Lob und Kritik 0
Neu Bestell-Präfix definieren, dass Bestellnummer von JTL an für Saferpaytransaktion übernommen wird Plugins für JTL-Shop 0
Neu Prime durch Verkäufer - Tranckingnummer wird im WMS nicht übernommen JTL-WMS / JTL-Packtisch+ - Fehler und Bugs 0
Verwiesen an Support Auftrag wird am Packtisch nicht gefunden JTL-WMS / JTL-Packtisch+ - Fehler und Bugs 2
Neu JTL-AcademyDay 2022 - Wie wird es richtig hübsch? Vorlagenanpassung in JTL-Wawi - Folgethread Druck-/ E-Mail-/ Exportvorlagen in JTL-Wawi 13
Neu Paypal Checkout - Konfiguration wird nicht angezeigt Plugins für JTL-Shop 4
Issue angelegt Artikel Etikett wird mit WMS-Mobile versetzt gedruckt [WAWI-62692] JTL-WMS / JTL-Packtisch+ - Fehler und Bugs 2
Neu vorausichtliches Lieferdatum wird nicht an Shop übertragen JTL-Wawi - Fehler und Bugs 0
Neu voraussichtliches Lieferdatum wird nicht übertragen JTL-Shop - Fehler und Bugs 2
Neu Variationsbild wird für Warenkorbvorschau Bild genutzt JTL-Shop - Fehler und Bugs 0
FBA Warenbestand wird zum Lagerbestand im Stammlager hinzugerechnet und für den Eigenversand freigegeben. JTL-Wawi 1.6 2
Neu Ebay Angebot Artikelzustand wird nicht übernommen eBay-Anbindung - Fehler und Bugs 3
Neu DHL Beilegeretoure wird immer ausgedruckt.... JTL-ShippingLabels - Ideen, Lob und Kritik 6
Neu JTL-Shop 5.0.3 utf8_unicode_ci wird nicht unterstützt obwohl "utf8mb3_unicode_ci" aktiviert ist. / Aktivierung utf8_unicode_ci nicht möglich!!! JTL-Shop - Fehler und Bugs 5
Neu Rabattfeld in Rechnung wird bei Verkäufen im Shop nicht angezeigt ... JTL-Wawi - Fehler und Bugs 2
Neu [1.6.39.0] Rechnungskorrektur: Entfernen einer Position mit negativem Betrag wird nicht übernommen JTL-Wawi - Fehler und Bugs 0
Neu UPS im Versandarchiv des UPS-Portals wird nur ein "." bei dem Empfängernamen angezeigt. JTL-ShippingLabels - Fehler und Bugs 0
Mehrwertsteuer wird in Positionen falsch errechnet JTL-Wawi 1.6 4
Neu Rich Text Editor fehlt wird nicht angezeigt, benötigt man ein Plugin? Allgemeine Fragen zu JTL-Shop 0
Neu Externer Status LA wird nicht übernommen JTL-Track&Trace - Fehler und Bugs 0
Neu Versandbezeichnung wird in der Rechnung nicht dargestellt Druck-/ E-Mail-/ Exportvorlagen in JTL-Wawi 0
Neu Trotz Lagerbestand wird "momentan nicht verfügbar" angezeigt. User helfen Usern - Fragen zu JTL-Wawi 4
Gelöst Option "Stückzahl teilbar" wird bei jedem Öffnen zum Bearbeiten wieder auf 0 gesetzt JTL-POS - Fehler und Bugs 2
Beantwortet Kartonverwaltung - wird mir im WMS nicht angezeigt User helfen Usern - Fragen zu JTL-Wawi 3
Neu Lagerbestand wird bei eingabe von freien Wareneingang nicht aktualisiert User helfen Usern - Fragen zu JTL-Wawi 2
Neu Auftrag - Sonstiges - Hinweis - Feld wird gelöscht / geleert, wenn Workflow Aktion - Anmerkung überschreiben getätigt JTL-Wawi - Fehler und Bugs 0
Neu Wird meine Gambio Anbindung mir dem Connector zu JTL 2023 unbrauchbar / abgeschaltet. Gambio-Connector 6
Neu Kunde wird aus Wawi 1.6.41.2 nicht in Shopware exportiert! Shopware-Connector 0
Bei allen FBA Aufträgen wird als Versandland nur noch DE erstellt JTL-Wawi 1.6 6
Neu Kundennummer aus JTL Wawi wird in Shopware 5 überschrieben, warum Shopware-Connector 0
Neu Amazon Eigenversand - bei mehreren Paketen wird nur noch eine Tracking-Nummer übertragen Amazon-Anbindung - Fehler und Bugs 2
Neu Es konnte keine Zahlungsart für folgende Daten gefunden werden - Versand wird nicht angezeigt Allgemeine Fragen zu JTL-Shop 0
Auftragswert wird nach Änderung der Versandart durch Workflow nicht neu kalkuliert JTL-Wawi 1.6 0

Ähnliche Themen