Neu Keine Ebay-Kategorien mehr

  • Temporäre Senkung der Mehrwertsteuer Hier findet ihr gesammelt alle Informationen, Videos und Fragen inkl. Antworten: https://forum.jtl-software.de/threads/mehrwertsteuer-senkung-vom-01-07-31-12-2020-offizieller-diskussionthread-video.129542/

helid

Aktives Mitglied
5. Oktober 2016
1
0
Hallo Zusammen!

Ich habe Auktionen erstellt und wollte übertragen.

Dann plötzlich sind keine Ebay-Kategorien mehr in der Wawi vorhanden. Beide Register sind leer, also nichts mehr auswählbar. Das löschen der Meta-Daten brachte keine Änderung. Hat noch jemand das Problem?
 

Zoostore

Aktives Mitglied
5. Oktober 2016
9
2
Hallo,

kann ich bestätigen, bei mir heute morgen auch alles leer. Bitte um schnelle Hilfe. Löschen der Meta-Daten hat auch bei mir nichts gebracht.
 

M'o

Aktives Mitglied
7. März 2009
54
4
Hallo,

wir hängen uns dran. Bei uns sind auch nur noch für uns nicht benötigte Kategorien vorhanden. Selbst die Schritte
  1. JTL Wawi-Worker beenden/deaktivieren
  2. Internet Explorer Cache löschen, Reboot
  3. Löschen der Meta-Daten beim eBay-Abgleich
  4. Neues Abrufen aller Daten beim eBay-Abgleich
führen nicht dazu, dass die Kategorien wieder richtig angezeigt werden. Das Problem war gestern schon einmal vorhanden, verschwand aber am späten Nachmittag von selbst.
 

sasch1980

Gut bekanntes Mitglied
27. März 2012
350
5
Hallo,
ich hatte gestern mit der Wawi 99923 plötzlich auch ein Problem (jedoch ein anderes- konnte keine Rechnungen mehr versenden).
Mein PC hat ein Windows10-Update ausgeführt. Ich schätze, es lag daran, da ich sonst keine Änderungen vorgenommen habe. Vielleicht ist es bei euch das gleiche Problem, wenn es auch gestern plötzlich aufgetreten ist.

Ich konnte es durch ein Update auf die neuste Wawiversion lösen.
 

Boemmel

Aktives Mitglied
31. Juli 2012
48
0
Niederrhein
Moin,

hänge mich mal dran.

Hatte gestern auch das Problem, dass bei der 99923 keine ebay Kategorien mehr da waren. Hatte dann die Meta Daten gelöscht und neu abgerufen, leider ohne Erfolg.

Habe gegen 12:00 ein Ticket eröffnet und gegen 16:00 Antwort bekommen, dass ich nochmal die Metadaten löschen soll und neu abrufen.

Jetzt sind ein paar Kategorien da, aber nicht alle und leider nicht die, die ich brauche :(

upload_2016-10-6_10-46-23.png
 

M'o

Aktives Mitglied
7. März 2009
54
4
Wir haben kein Update gemacht, auch Windows-Updates wurden aktuell keine neuen implementiert. Bei uns sind auch nur einige Kategorien vorhanden, nicht aber die benötigten... :(

@Boemmel: bei uns die gleichen Kategorien. Wir sollen nun Antiquitäten verkaufen...
 

DoggieDesign

Aktives Mitglied
2. Mai 2007
60
0
Bei uns ebenfalls die gleiche Problematik ... Ein updaten der Meta Daten hat gestern Abend zum Erfolg geführt, allerdings seit heute morgen wieder keine Kategorien bzw. nur die Kategorien zur Verfügung wie sie auch von Boemmel gepostet wurden ... Hat jemand Info, ob eine Lösung in Sicht ist?

Ich kann mich "dunkel" Erinnern, dass dieses Problem bei uns schon einmal vor einigen Monaten aufgetreten ist ... damals lag es an den bereitgestellten Daten vom JTL Server ...
 

Boemmel

Aktives Mitglied
31. Juli 2012
48
0
Niederrhein
Bei uns auch keinerlei Updates in letzter Zeit. Ich gehe auch stark von einem Problem mit dem eA Server aus.

Eine baldige Lösung wäre nicht schlecht. Die Liste der neu einzustellenden Produkte wird immer länger.

@M'o: Das mit den Antiquitäten lassen wir lieber, "alt" kommt nicht gut bei Kosmetikprodukten ;)
 

M'o

Aktives Mitglied
7. März 2009
54
4
@Boemmel: stimmt, passt nicht. Mit alten Autoteilen kann man gut verdienen, bei entsprechenden Fahrzeugen... ;)

@all: auch von mir die Bestätigung, geht wieder.
 

recreation

Aktives Mitglied
22. Mai 2014
10
0
Wir hatten grade das gleiche Problem. Die Lösung war für uns ERST die Metadaten zu löschen und danach wieder zu aktualisieren.
Danach waren alle Kategorien wieder da.
MfG
 

spatz

Aktives Mitglied
15. September 2008
85
0
Hallo,
ich habe jetzt das gleiche Problem. Ich habe meine Wawi einige Zeit nicht benutzt und stelle jetzt fest, das auch hier gerade die Kategorien nicht mehr vorhanden sind, die ich ständig benötige (verwende die Version 99923)
Die Metadaten habe ich bereits mehrmals ohne Erfolg gelöscht und neu aktualisiert :((
Bei Ebay habe ich die Kategorien kontrolliert, dort gibt es sie noch

Und nun?
LG
 

Sternchen_ella

Aktives Mitglied
23. Oktober 2012
9
0
... Hallo, auch hier ist das gleiche Problem!!!! Ist denn schon eine Lösung in Sicht? (verwende die Version 99923). Bei uns sind die selben kategorien wie bei @Boemmel sichtbar.
Bin auch sehr frohm, dass ich nicht alleine die Version 99923 verwende.

... LG
 
Ähnliche Themen Forum Antworten Erstelldatum des Themas
Gelöst eBay-Abgleich fehlgeschlagen: Der Server lieferte keine Antwort zurück. heute 16.42Uhr Einrichtung und Installation von JTL-eazyAuction 8
In Diskussion Zahlungsart erlaubt keine Teillieferung JTL-ShippingLabels - Fehler und Bugs 0
Beantwortet Workflow schreibt keine Datei mit Endung JTL-Workflows - Fehler und Bugs 2
JTL Shop5 Nova Template keine Responsive Ansicht TOP Angebote und News Einrichtung JTL-Shop5 4
Neu Varianten haben manchmal den Preis 0 und keine Preisspanne Allgemeine Fragen zu JTL-Shop 4
Neu Shop5 versendet keine Emails ueber SMTP JTL-Shop - Fehler und Bugs 0
Neu UstID Prüfung - wie wird geloggt? amtliche Bestätigung ab 01.01.2021 weggefallen - keine Briefe mehr. User helfen Usern - Fragen zu JTL-Wawi 0
Neu Keine Unterstützung der Transparenz bei *.png Bildern? Allgemeine Fragen zu JTL-Shop 2
Neu VK Brutto -> Netto keine Änderung nach Steuerumstellung User helfen Usern - Fragen zu JTL-Wawi 1
In Diskussion ShippingLabel - Versandart ändern nach Ausdruck zeigt keine Wirkung JTL-ShippingLabels - Ideen, Lob und Kritik 2
Neu Onlineshop-Abgleich überträgt keine Artikel User helfen Usern - Fragen zu JTL-Wawi 6
Neu DHL Wunschpaket - keine Anzeige der Services nach Aktivierung des Plugins. Technische Fragen zu Plugins und Templates 1
Neu Google Shopping Plugin - Exportdatei enthält keine Artikel Plugins für JTL-Shop 7
Beantwortet [JTL Shop 5] Nach Update zu JTL Shop 5 keine Abgleiche mehr mit der Wawi JTL-Shop - Fehler und Bugs 29
Neu [JTL Shop 5] Im Footer keine Links mehr JTL-Shop - Fehler und Bugs 5
Neu Komplettabgleich - Markierung „Alles“ setzt keine Hacken bei „Bestände“ und „Preise“ User helfen Usern - Fragen zu JTL-Wawi 1
Neu Keine URL in Sitemap - JTL Shop 5 JTL-Shop - Fehler und Bugs 12
Neu Privatkunden im Ausland beliefert. JTL hat keine Steuern berechnet.!? User helfen Usern - Fragen zu JTL-Wawi 4
Neu JTL Shop 5 - Keine Bilder der Unterkategorie in mobiler Ansicht JTL-Shop - Fehler und Bugs 8
Neu Manueller Zahlungsabgleich - falsche zuweisungen - keine zuweisung JTL-Wawi - Fehler und Bugs 0
Neu Artikel two-way Sync + keine Kunden/Aufräge WooCommerce-Connector 0
Neu Fehler beim Ausliefern Auftrag wird nicht ausgeliefert: Keine Teillieferung erlaubt JTL-Wawi - Fehler und Bugs 2
Neu Keine Produktbilder Allgemeine Fragen zu JTL-Shop 9
Neu Keine Verbindung zur Datenbank im Netzwerk User helfen Usern - Fragen zu JTL-Wawi 4
Neu Keine Sidebar mehr im Shop5 Desktop-View ??? JTL-Shop - Ideen, Lob und Kritik 10
Neu Keine gültige Multishop Lizenz - Webshop ausgeblendet Onlineshop-Anbindung 2
Neu Retourenscheine International erstellen - es gibt keine Lösung JTL-Track&Trace - Ideen, Lob und Kritik 1
In Bearbeitung Bei "Amazon-Lister->Variationen zuweisen" gibt es keine Auswahlmöglichkeit für "material-size", wieso? Amazon-Lister - Fehler und Bugs 1
Neu DHL Warenpost erzeugt keine Labels JTL-ShippingLabels - Fehler und Bugs 2
Neu Nach löschen aller Artikel im Shop keine Neuanlage der Artikel möglich Shopware-Connector 0
Neu JTL Shop 5 mit Wawi verbinden - Keine Verbindung möglich! JTL-Shop - Fehler und Bugs 9
Neu Keine unterscheidlichen Preise für WAWI und Onlineshop - automatisches Übernehmen vom gleichen Preis Arbeitsabläufe in JTL-Wawi 3
Neu Auftragsexport - Textdatei - feste Abstände - keine Trennzeichen Druck-/ E-Mail-/ Exportvorlagen in JTL-Wawi 0
Neu Kundenbereich>Onlineshop - "Kundengruppe" keine zuordnung möglich (POS) JTL-Wawi - Fehler und Bugs 0
Verwiesen an Support Die Sequenz enthält keine Elemente JTL-Workflows - Fehler und Bugs 1
Neu Keine Anzeige von Artikel Slidern auf der Starseite Allgemeine Fragen zu JTL-Shop 2
Neu Plötzlich keine USt. auf der Rechnung eines Kunden User helfen Usern - Fragen zu JTL-Wawi 7
Neu JTL findet KEINE Lizenz ??? Gambio-Connector 1
Neu Keine Verbindung von der Wawi zum Shop 5 JTL-Shop - Fehler und Bugs 6
Neu Connector überträgt keine Kategorien bzw löscht beim Abgleich die Kategorien der bestellten Artikel Shopware-Connector 0
Neu nach Wechsel vom Testsystem (Wawi) ist keine Verbindung zur aktiven Wawi möglich Shopware-Connector 0
In Bearbeitung JTL easy auction - Amazon importiert keine Angebote Einrichtung und Installation von JTL-eazyAuction 1
Neu SQL Datenbank keine Verbindung Installation von JTL-Wawi 0
In Diskussion DHL Express GWS - keine Exportvorlage JTL-ShippingLabels - Fehler und Bugs 1
Neu JTL Shipping Labels Server nicht erreichbar - Heute wieder mal keine Versandlabels JTL-ShippingLabels - Fehler und Bugs 20
Neu Wie Variationskombinationen importieren, wenn es keine Väter gibt? JTL-Ameise - Ideen, Lob und Kritik 11
Neu Keine Verbindung zur WAWI möglich. Die Shop-URL verweist nicht auf einen gültigen Shop! Bitte prüfen Sie die Connector-Konfiguration Allgemeines zu den JTL-Connectoren 0
In Bearbeitung Ich bekomme keine Buchungsdaten mehr aus der Ameise User helfen Usern - Fragen zu JTL-Wawi 4
Gelöst JTL Konfigurator zeigt keine Konfigurationen an / kann jemand helfen? User helfen Usern - Fragen zu JTL-Wawi 5
Neu Keine Rückmeldung - Lange Ladezeit JTL-Wawi - Fehler und Bugs 2
Ähnliche Themen