Gelöst Internetmarke wird nicht mehr gedruckt

  • Fehler bei Bestellberichten im Amazon Seller-Central

    Soeben ging ein Newsletter an alle User heraus mit wichtigen Informationen zu diesem Fehler und dessen Beseitigung.

    Wir haben hier die Informationen noch einmal hinterlegt: Klick

  • Das Stable Release von JTL-Wawi 1.6 ist startklar: HIER gehts zum Forenbeitrag

Status
Es sind keine weiteren Antworten möglich.

jendris

Sehr aktives Mitglied
1. April 2011
1.370
143
Kiel
Hallo,

seit gerade eben wird die Internetmarke nicht mehr gedruckt.
Im Nachdruck erscheinen zwar die Aufträge, aber ohne "OK."
Der Nachdruck reagiert nicht. Es wird nur mitgeteilt, dass der Export ausgeführt wurde.
In der Wawi steht der Lieferschein auch noch offen.

ABER: In der Portokasse wurde der Betrag abgebucht.

Es ist extrem dringend. Wir müssen packen, packen, packen.
Gibt es einen Dringlichkeits Support?

Hat noch jemand das Problem zu beklagen?
 

Janine

Sehr aktives Mitglied
9. November 2015
206
47
Und ewig grüßt das Murmeltier.
Hat das noch Sinn mit JTL? Wenn ständig der Versand nicht läuft weil immer wieder keine Marken kommen.
Und das schlimmste, man verschenkt ordentlich Geld da es immer noch nicht geschafft wurde doppel und dreifach Zahlungen zu verhindern. + den extra Kosten, die in der Firma entstehen. Was hier ständig an Arbeitszeit vernichtet wird....
https://status.jtl-shipping.de/
 

jendris

Sehr aktives Mitglied
1. April 2011
1.370
143
Kiel
So, jetzt habe ich mein WMS neu gestartet, und nun habe ich im Nachdruck nur noch Aufträge von vor 2018.
Leute, ich könnte kotzen.
 

jendris

Sehr aktives Mitglied
1. April 2011
1.370
143
Kiel
Was passiert denn jetzt im Hintergrund?
Wird an dem Problem gearbeitet?
Sieht sich JTL in der Verantwortung?
Kann mal jemand was dazu sagen?

Hier steht alles still, weil wir nicht packen können.
 

Thomas.B

Moderator
Mitarbeiter
4. Juni 2018
316
59
Hallo zusammen,

es kam zu einer Internen Störung. Verzeiht die Späte Nachricht.

Viele Grüße

Thomas B.
 

Frederik von Bot

Aktives Mitglied
8. September 2012
96
24
Zu früh auf das lange we gefreut, Internetmarke wieder total Ausfall.

Marken wurden gebucht, aber nicht ausgedruckt.

Muss ich jtz alle nicht gedruckten Marken manuell stornieren?

Wieso steht im Status der Anbindung alles Ok?

Beim Export wirde eine neue Marke gebucht.

Jmd eine Idee?

Die von Jtl sind wohl schon im We, keine Rückmeldung.
 
Status
Es sind keine weiteren Antworten möglich.
Ähnliche Themen
Titel Forum Antworten Datum
Neu Internetmarke: Eigene Versandlabels / Porto über List & Label in eigene Vorlagen integrieren / Porto unabhängig von Aufträgen erzeugen und ausgeben JTL-ShippingLabels - Ideen, Lob und Kritik 1
Neu Warenpost International Internetmarke JTL-ShippingLabels - Fehler und Bugs 0
Neu Vorsicht bei Storno über Internetmarke / Portokasse Smalltalk 0
Neu Versandetikett Internetmarke - Zeile mit Straße und Hausnummer fehlt auf Etikett JTL-ShippingLabels - Fehler und Bugs 0
Neu AUfträge in Markplatz ersichtlich, aber unter Verkauf kann man die nicht sehen und es wird dadurch natürlich nicht gedruckt User helfen Usern - Fragen zu JTL-Wawi 0
Neu 1.6.38.1 - T&T Sendungsstatus Spalte storniert/deregistriert wird nicht befüllt JTL-Wawi - Fehler und Bugs 0
Neu JTL Shop 5.1.2 - Email über "Frage zum Artikel" wird nicht versendet Allgemeine Fragen zu JTL-Shop 1
Neu MwSt. wird bei steuerfreier Ausfuhrlieferung nicht von Versandkosten abgezogen Arbeitsabläufe in JTL-Wawi 5
Neu Wie wird Skonto in der WAWI verbucht? Arbeitsabläufe in JTL-Wawi 4
Neu Komponenten-Namen nur auf deutsch im Auftrag, englischer Name wird nicht angezeigt JTL-Wawi - Fehler und Bugs 1
Neu Tracking-ID wird nicht an JTL-Shop übergeben JTL-ShippingLabels - Fehler und Bugs 0
Neu Couponcode wird in Mail nicht angezeigt JTL-Shop - Fehler und Bugs 0
Neu Welcher Baustein wird wo verwendet? Druck-/ E-Mail-/ Exportvorlagen in JTL-Wawi 1
Neu Angebot Artikelnummer eingeben und Artikel wird nicht gefunden Arbeitsabläufe in JTL-Wawi 5
Beantwortet Shopware 6/JTL 1.5.48.2 - Neu im Sortiment seit () wird nicht zu Shopware übertragen Shopware-Connector 2
BLog: Einzelbeitrag wird sehr eigenartig dargestellt, das Megamenu fehlt Einrichtung JTL-Shop5 0
Neu Doofinder wird von Bot voll gemüllt User helfen Usern - Fragen zu JTL-Wawi 5
Neu SQLite3 wird nicht gefunden, obwohl installiert Shopware-Connector 7
Neu Österreichische Post - Adresszusatz wird nicht übermittelt JTL-ShippingLabels - Ideen, Lob und Kritik 0
Neu WAWI 1.6.36.0 Warenpost Label wird oft auf falschem Drucker ausgegeben JTL-ShippingLabels - Fehler und Bugs 2
Neu Wareneingang - Denkfehler? - Artikel wird Stückweise beim Hersteller bestellt - Soll Paarweise eingebucht werden? Arbeitsabläufe in JTL-Wawi 9
Neu Vaterartikel Bild anzeigen lassen wenn Variationskombination ausgesucht wird User helfen Usern - Fragen zu JTL-Wawi 3
Neu Font wird in jedem Browser anders dargestellt Templates für JTL-Shop 2
Neu Shop 4 Paypal: Statt Zahlungsart Paypal Plus wird Fehler "forbidden" angezeigt Plugins für JTL-Shop 6
Neu FBA Etikett Kartoninhalt - Stücklisten ASIN wird falsch im Barcode ausgegeben Einrichtung und Installation von JTL-eazyAuction 1
Beantwortet Amazon selbsterstellte Produktseite wird nicht geändert / Fehlercode(s): (8541) Amazon-Lister - Fehler und Bugs 2
Gelöst Gewinnermittlung für Auftrag EDIT: GesamtNetto wird mit 0€ ausgegeben JTL-Workflows - Fehler und Bugs 5
Neu Minimaler Bug im Dashboard. Gruppierung Zeitbereich wird nur im Dashboard nicht korrekt angezeigt JTL-Wawi - Fehler und Bugs 0
Neu Artikelanzahl wird nicht korrekt angezeigt JTL-Shop - Fehler und Bugs 2
Neu Lieferdatum auf Rechnung wird auf Rechnungsdatum gesetzt User helfen Usern - Fragen zu JTL-Wawi 0
Neu Kundenrabatt wird nicht in einen Sofortauftrag übernommen JTL-Wawi - Fehler und Bugs 6
Gelöst Artikelname in der Artikelübersicht wird abgeschnitten Allgemeine Fragen zu JTL-POS 2
Neu Folgeseite wird immer angezeigt Druck-/ E-Mail-/ Exportvorlagen in JTL-Wawi 1
Neu FBA Artikel aufschalten klappt nicht, der Artikel wird als FBM übergeben Amazon-Anbindung - Fehler und Bugs 3
Neu zzgl. Versand wird im Shop 5.1.2 nicht mehr beim Artikel angezeigt JTL-Shop - Fehler und Bugs 4
Neu WAWI 1.6.36.0 Beim Export von Rechnungsdaten wird das Versanddatum nicht bei allen Aufträgen exportiert. JTL-Ameise - Fehler und Bugs 1
In Bearbeitung JTL-POS v. 1.0.6.2 Bug: Artikel wird nach Eingabe der EAN 2x zum Bon hinzugefügt JTL-POS - Fehler und Bugs 5
Neu Kunde Information wird nicht Synchronisiert Shopware-Connector 1
Neu Artikel wird nicht gefunden JTL-Search 0
Neu Versand mit Packtisch+ es wird keine Rechnung per Mail geschickt Arbeitsabläufe in JTL-Wawi 1
Neu Artikelübersicht - Filter wird nur Mobil angezeigt JTL-Search 4
Neu Umlagerung eines Artikels in ein nicht FBA Lager: Bestand wird parallel in das FBA Lager gebucht 1.5.55.0 JTL-Wawi - Fehler und Bugs 8
Neu JTL-Download Link wird zwar in Shopware 5 unter "Ressourcen" angezeigt, taucht aber erst im Frontend auf, wenn ich im Artikel auf Speichern drücke! Shopware-Connector 0
Neu Warenpost wird trotz richtig hinterlegtem Labeldrucker oft auf dem Rechnungsdrucker ausgegeben. JTL-ShippingLabels - Fehler und Bugs 0
Neu Haken in den Kategorien wird nach neustart gelöscht JTL-Wawi - Fehler und Bugs 0
Neu JTL-Wawi Sql-Server Verbindung wird unregelmäßig extrem langsam User helfen Usern - Fragen zu JTL-Wawi 9
Neu plugin hauptmenü wird im backend nicht angezeigt Plugins für JTL-Shop 0
Neu Lizenz für Community Free wird nicht gefunden User helfen Usern - Fragen zu JTL-Wawi 3
Neu WAWI 1.6.35.2 Gutschrift über Amazon wird in der Wawi als nicht bezahlter Auftrag geführt. Amazon-Anbindung - Fehler und Bugs 0
In Bearbeitung Gutscheincode wird nicht auf Bon ausgegeben JTL-POS - Fehler und Bugs 2

Ähnliche Themen