Neu Internetmarke Text viel zu groß und doppeltes Port bezahlt

vvwaren

Aktives Mitglied
2. März 2019
17
2
Hallo zusammen
ich habe mir heute die Schnittstelle eingerichtet, allerdings stoße ich nun an meine Grenzen

ich habe nach Anleitung soweit alles eingestellt.
die Schnittstelle als solches hat schon einmal funktioniert.

Warum 2x das Porto abgerechnet wurde weiß ich noch nicht. - < hab eine stornieren können, da das zweite nicht angezeigt wurde.

Wie oder wo kann man die Textgröße einstellen, da mein Etikett falsch raus kommt ich verwende einen
Dymo Wireless mit den Etiketten 99014.

Gruß Wolf
983198E8-A92C-4B24-9323-0547E2A28F0B_1_201_a.jpeg

was mir noch auffällt, das die Zuviel gedruckten oder weitere angeforderten Portos nicht angezeigt werden.

hab nochmals etwas anzumerken - die von der Post versendeten Mails enthalten einen link zur Briefmarke diese lässt sich
ohne Probleme drucken. - muss was mit der WAWI sein.
 
Zuletzt bearbeitet:

vvwaren

Aktives Mitglied
2. März 2019
17
2
Hallo zusammen ich konnte in der Zwischenzeit, mein Problem selbst beheben.

da ich JTL-WAWi auf einem Mac mit Parallels betreibe wurden die Treiber vom Mac an Windows nicht richtig übertragen.

Ich habe dann in Windows den Drucker per TCP/IP installiert dabei wurden dann auch die
richtigen Daten zum einstellen des Druckers übernommen.

2DACF63A-FD02-4849-81BA-8EDD3B0A2324.jpegporto test.png

Gruß Wolf
 

vvwaren

Aktives Mitglied
2. März 2019
17
2
Hallo Dustin,
Du musst das Porto vor einem erneuten übergeben stornieren, dann klappt es, durch den Storno wird der Betrag wieder gut geschrieben.
 
  • Gefällt mir
Reaktionen: Jan Weber

Ähnliche Themen