Neu Fehlerhafter Adressimport von EBAY

HelmaSpona

Gut bekanntes Mitglied
7. Dezember 2012
657
12
Kerken
Ich habe eine Kundin, die hat ein geschäftliches Ebay-Konto. Dort ist als Kontoinhaber Erika Mustermann GmbH & Co. KG hinterlegt und ihr Name, ich nenne sie jetzt mal Lisa Mustermann als Inhaber. Gleiche Daten sind auch bei dem verknüpften geschäftlichen PP-Konto hinterlegt. STÄNDIG, nahezu bei jeder Bestellung, die sie darüber auf EBAY vornimmt, kommt die Rechnung auf Lisa Mustermann .... OHNE den Firmennamen. Und jedesmal meckert der Steuerberater und jedesmal fordern wir korrigierte Rechnungen an, die meist nicht kommen, mit der Begründung eine Änderung sei rechtlich nicht möglich. Bei Ebay ist alles korrekt hinterlegt, das haben wir mehrfach kontrolliert.

Wir haben dann heute eine Testbestellung gemacht in meinem Ebay- Shop. Daraufhin bekam ich eine Bestellbestätigungsmail von EBAY, in der die Kundenadresse mit Firmenname korrekt stand. Nach Import des Auftrags in die WAWI sah das dann so aus.

Rechnungsanschrift:

Vorname: Lisa
Nachname: Mustermann,

Firma: leer!

Lieferanschrift:

Vorname: Erika
Nachname: Mustermann GmbH & Co KG

Firma: leer!

Das kann so ja nicht sein und dann muss man sich nicht wundern, dass die Rechnungen ständig die falsche Adresse haben, denn viele Ebay-Verkäufer nutzen ja die WAWI. Noch dazu, wird oftmals auch bei der Lieferadresse der Firmenname weggelassen, obwohl die Händler ja eigentlich nur an die bei PP hinterlegte Adresse liefern dürften.

Und nun? Kennt jemand das Problem und eine Lösung?
JTL könnt ihr das nicht so korrigieren, dass die Daten korrekt importiert werden?
 

Josch41

Aktives Mitglied
29. Juni 2015
97
5
Meines Wissens nach gibt es bei Ebay leider kein Feld Firma in der Lieferanschrift. Von daher wohl ein Ebay Problem und kein JTL Problem.

P.S. Gerade noch einmal nachgesehen. Keinerlei Möglichkeit. ist aber schon lange ein Thema über das sich geärgert wird.
 

HelmaSpona

Gut bekanntes Mitglied
7. Dezember 2012
657
12
Kerken
Ok, wir reden aneinander vorbei.
1. eigentlich sollte als Lieferanschrift bei einer Paypal-Zahlung ja die bei PP hinterlegte Adresse verwendet werden. Die ist mit Firmenname ausgestattet.

2. im Ebay-Konto ist als Standard-Anschrift des KOntoinhabers und als EINZIGE Adresse ebenfalls die mit Firmenname hinterlegt. Zumindesta ls Rechnungsanschrift sollte also die korrekte Anschrift mit Firmenname übermittelt werden, aber da entfällt die Firma komplett. In der Lieferanschrift ist sie zumindest in den Felndern Vorname/Nachname vorhanden. Das Problem ist die RECHNUNGSANSCHRIFT, die Lieferanschrift eine Nebenbaustelle.
 

HelmaSpona

Gut bekanntes Mitglied
7. Dezember 2012
657
12
Kerken
Wie ist der Kunde denn im Kundenstamm gepflegt. Pack das mal bei Firma und Firmenzusatz rein.
Wo, in der WAWI? Da war der Kunde ja vor dem ebay-Import nicht drin, sondern wurde angelegt. Natürlich kann man das manuell korrigieren, dazu muss man aber die Rechnungsadresse wissen, die bei Ebay hinterlegt wurde und die wird ja falsch übermittelt und man muss jede Bestellung kontrollieren. Das kann ja nicht Sinn der Sache sein.
 

dazligth

Gut bekanntes Mitglied
6. September 2018
117
13
Ich dachte es geht um einen "Wiederbesteller" der wiederholt die falsche Rechnungsdresse drin hat. Bei Wiederbestellung wird soweit ich weiß die bestehende Adresse aus der WaWi benutzt und nicht "upgedated".
 

HelmaSpona

Gut bekanntes Mitglied
7. Dezember 2012
657
12
Kerken
Nein, eben nicht. Es geht darum, dass das offenbar ein regelmäßig auftretendes Problem ist, denn dieses Kundin von mir bekommt von zahlreichen Händlern auf Ebay Rechnungen ohne Firmenname. Das war der Anlass, dass wir eine Testbestellung in meinem Ebay- Shop gemacht haben. Viele der Händler (aber nicht alle), wo sie Rechnungen ohne Firmenname bekommt, nutzen JTL. das erkennt man ja recht einfach an den Rechnungen wenn die per Mail kommen.

Es schein ein generelles Problem zu sein, das eben nicht nur meine WAWI-Installation betrifft.
 

wawi-dl

Sehr aktives Mitglied
29. April 2008
4.967
321
Wir hatten dazu schon VIELE Emails mit dem JTL-Support, es konnte bis heute keine Lösung gefunden werden, hatten das Ticket Anfang April geschlossen!

eBay ist das Hauptproblem, dass diese Pfosten kein offizielles Feld für Firma vor vorsehen und auch keine Firmenkunden wünschen.
Die API gibt bis heute keinen sauberen String an JTL weiter.

Angeblich verarbeitet JTL intern mit Logik den String und löst diesen bestmöglichst auf.

Wir haben viele Kunden, bei denen NIE eine Firma übermittelt wird, neuregistrierte auf eBay plötzlich alles übermittelt, andere wiederum nicht.
JTL lässt sich hier auch nicht einwandfrei in die Karten schauen ...
 

Rektor

Sehr aktives Mitglied
22. November 2011
405
90
Das Problem sollte eigentlich bekannt sein, ebay übermittelt keinen Firmennamen.

Eigentlich sollte der Kunde sehen, dass das Feld "Firma" bei ebay nicht existiert, dementsprechend auch kein Firmenname auf der Rechnung steht. Was der Kunde nicht eingeben kann, steht auch nicht auf der Rechnung.

Wir teilen dem wiederholten Käufer mit, dass das Adressfeld "Firma" offensichtlich bei ebay nicht existiert. Dementsprechend unter Vorname die Firma eintragen, weiterhin unter "Zuname" bei Einzelunternehmen/Empfängern den Inhaber/Empfänger benennen.

Ist das denn so schwer für Firmen zu verstehen...?
 

wawi-dl

Sehr aktives Mitglied
29. April 2008
4.967
321
Deine Aussage ist schlichtweg falsch, wir befassen uns damit schon sehr lange, auch mit JTL!
Man kann jedes Konto gewerblich schalten und hat due Felder zur Verfügung.

Ein Blick bei Neuanmeldung für dich, würde dir die Antwort bringen, es liegt einzig und allein an eBay und der API, JTL kann aber nur verarbeiten was man auch abgreifen kann/darf.
Warum aber eBay die API nicht erweitert, hat wohl andere Gründe ...

Es ist falscher als Falsch, andere Felder dazu zu verwenden um den Firmennamen zu übermitteln, hier ist eBay normal in der Pflicht.
Da eBay aber keine "Händler" mag, werden die auch keine Zeit investieren die API zu erweitern.
 

Anhänge

  • 2020-04-26 23_53_02-Einloggen oder neu anmelden _ eBay.jpg
    2020-04-26 23_53_02-Einloggen oder neu anmelden _ eBay.jpg
    45,5 KB · Aufrufe: 15

HelmaSpona

Gut bekanntes Mitglied
7. Dezember 2012
657
12
Kerken
Also wie kommt Ihr denn darauf, dass Ebay kein Feld für den Firmennamen vorsieht? Meldet da eine Firma ein KOnto an, MUSS sie den Firmennamen eingeben und im Falle iner GmbH oder einer anderen Rechtsform, die im Handeslregister eingetragen ist, muss sogar ein Handelsregisterauszug eingereicht werden.
Guckt man in das Ebay-Konto meiner Kundin, steht da definitiv der Firmenname drin UND es gibt komischerweise einzelne Verkäufer auf Ebay, die eine korrekte Rechnung ausstellen. Vielleicht erfassen die die DAten aus der Bestellbestätigung von ebay manuell, aber es gibt definitiv ein Feld "Firma" in den Kundenstammdaten von ebay.
 

HelmaSpona

Gut bekanntes Mitglied
7. Dezember 2012
657
12
Kerken
Deine Aussage ist schlichtweg falsch, wir befassen uns damit schon sehr lange, auch mit JTL!
Man kann jedes Konto gewerblich schalten und hat due Felder zur Verfügung.

Ein Blick bei Neuanmeldung für dich, würde dir die Antwort bringen, es liegt einzig und allein an eBay und der API, JTL kann aber nur verarbeiten was man auch abgreifen kann/darf.
Warum aber eBay die API nicht erweitert, hat wohl andere Gründe ...

Es ist falscher als Falsch, andere Felder dazu zu verwenden um den Firmennamen zu übermitteln, hier ist eBay normal in der Pflicht.
Da eBay aber keine "Händler" mag, werden die auch keine Zeit investieren die API zu erweitern.
Ich verstehe jetzt nicht, was mir der Screenshot sagen soll? Das ist doch ein Feld für den Firmennamen. Und in dem Konto von dem ich spreche ist dort auch der Firmenname eingetragen.

Und in der übermittelten Lieferanschrift steht der Firmenname ja drin, nur eben nicht im Feld Firmenname sondern in Name und Vorname. Irgendwo hat die WAWI ihn dann doch her, schreibt ihn aber selbst in der Lieferanschrift nicht in das dafür vorgesehen Feld "Firma". Wenn denn ebay der Schuldige ist, und angeblich das Firmenname-Feld nicht in der API zur Verfügung steht, woher kommt dann der Firmenname in der Lieferanschrift der ja bei Ebay gar nicht erfasst werden kann.
 

Josch41

Aktives Mitglied
29. Juni 2015
97
5
1. eigentlich sollte als Lieferanschrift bei einer Paypal-Zahlung ja die bei PP hinterlegte Adresse verwendet werden. Die ist mit Firmenname ausgestattet.

Das ist so absolut nicht Richtig. Du als Händler darfst nur an die bei Ebay hinterlegte Adresse versenden. Sehr oft Ist die PayPal Adresse aber abweichend. Ergo muss JTL auf die Ebay Adresdaten zugreifen.
Wenn nun eine Firma mit im Namen steht (kommt häufiger vor) so hat der Ebay Account Inhaber diese so im Namen mit angelegt.

Also wie kommt Ihr denn darauf, dass Ebay kein Feld für den Firmennamen vorsieht? Meldet da eine Firma ein KOnto an, MUSS sie den Firmennamen eingeben und im Falle iner GmbH oder einer anderen Rechtsform, die im Handeslregister eingetragen ist, muss sogar ein Handelsregisterauszug eingereicht werden.

Ja, ich mit Gewerblichem Account kann meinen Firmennamen in der Adresse angeben. Dies kann ich aber nicht unter Lieferadresse.
Dort steht nur mein Name und die Anschrift. Ergo kein Feld für meinen Firmennamen.

Ev. loggst du dich einmal bei Ebay ein und versuchst eine Lieferadresse anzugeben oder neu zu erstellen. ;)
 

HelmaSpona

Gut bekanntes Mitglied
7. Dezember 2012
657
12
Kerken
Wenn dem so ist, dürfte doch ebay gar keien PP-Zahlung erlauben, denn gem. der Paypal AGB darf man bei PP-Zahlung doch nur an die bei PP hinterlegte Adresse versenden oder täusche ich mich?


Also noch mal. Die Rechnungsadresse und die Lieferadresse sind zweierlei. Im EBAY-Konto gibt es ein Feld Firma in der Adresse. Es ist in dem EBAY-Konto nur eine Adresse als Standardadresse hinterlegt und die enthält den Firmennamen im Feld "Firma" und zusätzlich Vor -und Nachname der Inhaberin. Diese DAten sind bei EBAY gespeichert udn werden auch korrekt mit der von Ebay versandten Kaufbestätigung verschickt. Es ist KEINE separate Lieferanschrift bei EBAY hinterlegt.

In der WAWI kommen nun zwei verschiedene Adressen an:

In der REchnungsanschrift FEHLT der Firmenname komplett, der rest ist korrekt.
In der Lieferanschrift ist der Firmenname in den Feldern Vorname und Nachname enthalten, dafür fehlt der Name des Inhabers komplett.

Wenn also angeblich der Zugriff über die API auf den Firmennamen nicht möglich ist, wie kommt dann in der WAWI der Firmenname in die Felder "Vorname" und "Nachname" der Lieferanschrift?

Verstehe ich nicht, bin ich wirklich so blöd?
 

Rektor

Sehr aktives Mitglied
22. November 2011
405
90
Deine Aussage ist schlichtweg falsch, wir befassen uns damit schon sehr lange, auch mit JTL!
Man kann jedes Konto gewerblich schalten und hat due Felder zur Verfügung.

Meine Aussage ist definitiv nicht falsch!
Die Aussage bezog sich einzig und allein auf ein "normales" Konto, nicht auf ein "Gewerbliches".
Wo steht geschrieben, das ein gewerbliches Konto bei ebay erstellt werden muss, wenn der "Gewerbliche" nur etwas kaufen möchte, und zwar für die Firma?
Ein gewerbliches Konto ergibt zudem nur einen Sinn, wenn die Firma bzw. der "Gewerbliche" auch auf ebay verkaufen möchte.
Das absetzen der gewerblich gekauften Ware ist zudem nur möglich, wenn z.B. bei einer Unternehmerschaft der Firmenname mit angegeben ist.

...und dafür nutzt dieser dann die Felder Vor- und Zuname, denn eine andere Möglichkeit besteht ja offensichtlich nicht.
...und wo steht, dass das Feld Vor- und Zuname nicht den Firmennamen enthalten darf?
 
Zuletzt bearbeitet:

trennscheibenwelt

Sehr aktives Mitglied
17. März 2017
1.025
213
Herne
Hallo @HelmaSpona

Wenn also angeblich der Zugriff über die API auf den Firmennamen nicht möglich ist, wie kommt dann in der WAWI der Firmenname in die Felder "Vorname" und "Nachname" der Lieferanschrift?

Kann es sein das deine Kundin vielleicht doch eine Lieferanschrift angelegt hat und in dieser ihre Firma in das Feld Vor- und Nachname eingetragen hat?
 

mvh

Sehr aktives Mitglied
26. Oktober 2011
331
85
Moin,
1) E-Bay: API Aufruf GetOrders: https://developer.ebay.com/devzone/xml/docs/Reference/eBay/GetOrders.html
gibt unter anderem ShippingAdress : https://developer.ebay.com/devzone/...tml#Response.OrderArray.Order.ShippingAddress, als Datenstruktur zurück
und in dieser Struktur ist ja auch ein Feld namens CompanyName definiert: https://developer.ebay.com/devzone/xml/docs/Reference/eBay/types/AddressType.html#CompanyName
ABER CompanyName-Index fehlt bei GetOrders Call, s. https://developer.ebay.com/devzone/xml/docs/Reference/eBay/fieldindex.html#CompanyName
und nur API Call GetUser und nur für RegistrationAdress bekommt CompanyName als Feld-Index zurück.
2) JTL: Tabelle dbo.ebay_buyer, hier fehlen Spalten CompanyName und auch SA_CompanyName, weil diese Daten von E-Bay über GetOrders API Aufruf nicht übergeben werden
und GetUser API Aufruf in diesem Zusammenhang nicht benutzt wird (s. Punkt 1)
Viele Grüße, Ihr mvh-Team
 
Zuletzt bearbeitet:
  • Gefällt mir
Reaktionen: wawi-dl

HelmaSpona

Gut bekanntes Mitglied
7. Dezember 2012
657
12
Kerken
Meine Aussage ist definitiv nicht falsch!
Die Aussage bezog sich einzig und allein auf ein "normales" Konto, nicht auf ein "Gewerbliches".
Wo steht geschrieben, das ein gewerbliches Konto bei ebay erstellt werden muss, wenn der "Gewerbliche" nur etwas kaufen möchte, und zwar für die Firma?
Ein gewerbliches Konto ergibt zudem nur einen Sinn, wenn die Firma bzw. der "Gewerbliche" auch auf ebay verkaufen möchte.
Das absetzen der gewerblich gekauften Ware ist zudem nur möglich, wenn z.B. bei einer Unternehmerschaft der Firmenname mit angegeben ist.

...und dafür nutzt dieser dann die Felder Vor- und Zuname, denn eine andere Möglichkeit besteht ja offensichtlich nicht.
...und wo steht, das das Feld Vor- und Zuname nicht den Firmennamen enthalten darf?
In diesem Fall verkauft die Kundin auch ab und an was bei Ebay, aber es geht ja darum, dass sie korrekte Rechnungen erhält für die Sachen, die sie bei Ebay kauft.

Leider scheint das Ganze ja ein echtes Problem zu sein, wobei ich nicht nachvollziehen kann warum in der Lieferanschrift der Firmenname wenn auch in den falschen FEldern erscheint, obwohl Ebay dafür gar kein Feld hat und in der Rechnungsanschrift, wo es das Feld gibt, der Firmenname einfach weggelassen wird. Offenbar ist das keine Lösung in Sicht.
 

Rektor

Sehr aktives Mitglied
22. November 2011
405
90
Leider scheint das Ganze ja ein echtes Problem zu sein, wobei ich nicht nachvollziehen kann warum in der Lieferanschrift der Firmenname wenn auch in den falschen FEldern erscheint, obwohl Ebay dafür gar kein Feld hat und in der Rechnungsanschrift, wo es das Feld gibt, der Firmenname einfach weggelassen wird. Offenbar ist das keine Lösung in Sicht.

Das Problem ist offensichtlich ebay. Der Kunde soll sich an ebay wenden, um den Missstand aufklären zu lassen.
Ebay reagiert immer erst, wenn genug Beschwerden vorliegen, wie das übrigens in allen großen Unternehmen ähnlich abläuft.
Nach meiner Meinung, gehört das Adressfeld "Firma" immer bei Rechnungs- und Lieferadresse zwingend dazu, ob zutreffend oder auch nicht, egal welcher Kontotyp. Somit könnte auch JTL alles an die Wawi übergeben.
 
Ähnliche Themen
Titel Forum Antworten Datum
Neu Cross-Site-Request-Forgery! Sind Cookies aktiviert? Fehlerhafter Token bei Warenkorb Nutzung JTL-Shop - Fehler und Bugs 3
Neu OPC "Bilder-Slider" fehlerhafter Pfad JTL-Shop - Fehler und Bugs 1
Beantwortet (erledigt) keine Übertragung von Artikeln Onlineshop-Anbindung 1
Neu Anzeige von Stücklisten User helfen Usern - Fragen zu JTL-Wawi 0
Neu Formatierungsfehler von Woocommerce/Wordpress Shortcode im der Artikelbeschreibung User helfen Usern - Fragen zu JTL-Wawi 0
Neu Installation von JTL-POS unter Windows 11 Einrichtung / Updates von JTL-POS 4
Neu Staffelpreise mit Hilfe von Ameise Installation von JTL-Wawi 4
Neu Import von Bildern langsam (Ameise) User helfen Usern - Fragen zu JTL-Wawi 3
Beantwortet JTL Mobiler Packtisch manuelles Bestätigen von "Versenden" JTL-WMS / JTL-Packtisch+ - Ideen, Lob und Kritik 1
Neu Verzögerung beim Drucken von DHL Labels JTL-ShippingLabels - Fehler und Bugs 0
Neu Rundungsfehler bei Zahlung von Aufträgen? JTL-Wawi - Fehler und Bugs 0
Neu Wechsel von 1.5 auf 1.6 was gibt es zu beachten User helfen Usern - Fragen zu JTL-Wawi 4
Neu Der Artikel besitzt nicht die korrekte Anzahl von Variationen Amazon-Anbindung - Fehler und Bugs 0
Neu INSERT Fehler beim Duplizieren von Artikeln JTL-Wawi - Fehler und Bugs 1
Neu Nach Update von 1.15.13.0 -> 1.5.50.1 in Gambio Shop Lieferzeit 0 Tage + Artikel inaktiv Gambio-Connector 3
Neu UPS Economy - neuer kostengünstiger Tarif von UPS für den weltweiten Versand JTL-ShippingLabels - Ideen, Lob und Kritik 0
Neu Falsche Abrechnungen von eBay bei Verkäufen auf ebay.co.uk nach UK eBay-Anbindung - Fehler und Bugs 0
Neu Shop 5.1.1 Artikel werden nach Wawi Wareneingang von allen Shop Wunschlisten gelöscht JTL-Shop - Fehler und Bugs 1
Neu Alternative für NOVA wie die freien Evo Themes von bootswatch.com? Templates für JTL-Shop 1
Neu ungewollte Anzeige von css auf Vergleichsseite im Shop JTL-Shop - Fehler und Bugs 2
Neu Update von Shop 5.0.3 auf 5.1 Installation / Updates von JTL-Shop 2
Neu API Anbindung von Mirakl zu JTL-WAWI Schnittstellen Import / Export 0
Neu JTL WAWI Umstellung | Problem beim erstellen von Amazon Prime durch Verkäufer Versandlabels Amazon-Anbindung - Fehler und Bugs 0
Neu Amazon Pay Checkout V2 - Ihr Warenkorb wurde aufgrund von Preis- oder Lagerbestandsänderungen aktualisiert. Bitte prüfen Sie die Warenkorbpositionen Plugins für JTL-Shop 0
Neu Integration von Pfand? JTL-Wawi - Ideen, Lob und Kritik 3
Neu JTL-Wawi 1.6 Umsatzsteuer von Versandpositionen festlegen User helfen Usern - Fragen zu JTL-Wawi 2
Beantwortet Suche Workflow: E-Mail Benachrichtigung wenn Bestand von 0 erhöht wird JTL-Workflows - Ideen, Lob und Kritik 5
Beantwortet Amazon Bestellung von Österreicher mit UST ID wird in Rechnung mit 20% erstellt Amazon-Anbindung - Fehler und Bugs 2
Neu Generierung von VarKombis User helfen Usern - Fragen zu JTL-Wawi 3
Neu Export/Import von Versandkosten Allgemeine Fragen zu JTL-Shop 2
In Diskussion Nur Rechnungen von Nicht-Business-Kunden erstellen JTL-Workflows - Ideen, Lob und Kritik 8
Neu Fehler beim Duplizieren von Artikeln: CK_Artikel_tArtikelMehrzweckGutschein Check fehlgeschlagen JTL-Wawi - Fehler und Bugs 3
Neu Beim Upload von Kinderartikel werden die Preise und Variationsbilder der Kinder nicht übernommen Modified eCommerce-Connector 2
Neu Fehlerhaftes Ausbuchen bei Auslieferung von gleichen Stücklistenartikeln JTL-Wawi - Fehler und Bugs 1
Neu Schriftstil von Menü-Unterpunkten ändern Templates für JTL-Shop 0
Neu Mehrsprachlichkeit im Shop - Problem mit Multi-Domain Plugin von [tech]Neo Plugins für JTL-Shop 1
Webinar - JTL-Vouchers: Richtlinien, Vorgaben und Definitionen von Gutscheinen - Wir fragen den Experten! Messen, Stammtische und interessante Events 0
Neu Abwicklung von Verkäufen (Shop, Amazon) mit verschiedenen Versandarten Arbeitsabläufe in JTL-Wawi 0
Neu Kindartikel soll Automatisch 0,5 von Vaterartikel abbuchen - geht das? User helfen Usern - Fragen zu JTL-Wawi 1
Gelöst Druck von Artikeletiketten für kompletten Warenbestand eines bestimmten Lagers User helfen Usern - Fragen zu JTL-Wawi 2
In Bearbeitung Seit heute kein Drucken von Bon möglich JTL-POS - Fehler und Bugs 13
Neu Widersprüchliche Darstellung von Artikel Betrieb / Pflege von JTL-Shop 16
Neu Kein Versand von Bestellbestätigung an Kunden mehr per mail. User helfen Usern - Fragen zu JTL-Wawi 8
Neu JTL Shop 5 Preisfarbe und individuelle Anpassung von der "footnote-reference" Allgemeine Fragen zu JTL-Shop 0
Beantwortet Nachschub-Funktion von WMS Mobile auch zwischen zwei Lagern Arbeitsabläufe in JTL-WMS / JTL-Packtisch+ 7
Neu Listing via Flatfile von Amazon EU auf Amazon N/A und Asia Amazon-Anbindung - Ideen, Lob und Kritik 0
Neu JTL Wawi Verbindung von RDS-Server auf SQL Server herstellen funktioniert nicht JTL-Wawi - Fehler und Bugs 0
Neu Shop Upgrade von 4 auf 5 ein Desaster Installation / Updates von JTL-Shop 4
Neu Auftrag ist OHNE Rechnung nicht editierbar? und auch nur einer von vielen! JTL-Wawi - Fehler und Bugs 3
Neu Import von eBay angeboten nicht möglich JTL-Ameise - Fehler und Bugs 0

Ähnliche Themen