saschacss Gut bekanntes Mitglied 21. Oktober 2010 258 1 Hamm 15. Juni 2011 #1 Hallo, ich habe heute auf meinem Server versucht PHP ans laufen zu bekommen. Doch leider bekomme ich immer wieder den fehler: FastCGI error error number 5: Zugriff verweigert weiß jemand vielleicht was wir noch ändern müssen?
Hallo, ich habe heute auf meinem Server versucht PHP ans laufen zu bekommen. Doch leider bekomme ich immer wieder den fehler: FastCGI error error number 5: Zugriff verweigert weiß jemand vielleicht was wir noch ändern müssen?