Neu Der HTTP-Dienst auf https://api.jtl-shipping.de/dhl/JtlWebApi.svc ist nicht verfügbar. Möglicherweise ist der Dienst ausgelastet, oder es wurde kein E

Petko

Aktives Mitglied
13. Oktober 2017
73
8
Seit 2 Wochen ist ab 20 Uhr so gut wie nichts mehr möglich. Ich benötige 3-4 Stunden um den Versand vorzubereiten. Über Tag geht alles super.
 

BS24

Aktives Mitglied
2. Mai 2019
82
8
Seit 2 Wochen ist ab 20 Uhr so gut wie nichts mehr möglich. Ich benötige 3-4 Stunden um den Versand vorzubereiten. Über Tag geht alles super.
Andere Moderatoren und Möchtegern würden jetzt wieder schreiben, es liegt an dein Internet oder Switch oder es gibt Empfehlungen auf DPD oder GLS umzusteigen anstatt endlich nach Jahren das Shipping Problem mal ordentlich anzugehen, bei mir geht es ab 17.30 Uhr nicht mehr und das schon seit 2 Monaten.

Jetzt seit 3 Tagen war es nicht mehr ganz so schlimm .Wenn shipping mal ordentlich Funktionieren würde, wäre es echt was schönes.
Hier mal der alte Beitrag, war JTL anscheinend Peinlich
https://forum.jtl-software.de/threads/frustrierend.164998/
 
Zuletzt bearbeitet:

Petko

Aktives Mitglied
13. Oktober 2017
73
8
Andere Moderatoren und Möchtegern würden jetzt wieder schreiben, es liegt an dein Internet oder Switch oder es gibt Empfehlungen auf DPD oder GLS umzusteigen anstatt endlich nach Jahren das Shipping Problem mal ordentlich anzugehen, bei mir geht es ab 17.30 Uhr nicht mehr und das schon seit 2 Monaten.

Jetzt seit 3 Tagen war es nicht mehr ganz so schlimm .Wenn shipping mal ordentlich Funktionieren würde, wäre es echt was schönes.
Hier mal der alte Beitrag, war JTL anscheinend Peinlich
https://forum.jtl-software.de/threads/frustrierend.164998/
Denen kann ich den Zahn schnell ziehen. Es besteht nicht nur Lokal bei mir. Wir sitzen in ganz Deutschland verteilt mit verschiedene Providern. Bei allen tritt das System auf. Selbst direkt auf dem Server drucken behebt das Problem nicht. Letzte Woche war ich in einem anderen Land und auch da tritt das Problem auf. Also in Summe 8 verschiedene PC Systeme, 6 verschiedene Provider. 5 verschiedene Städte in Deutschland, sogar LTE haben wir versucht.
 
  • Gefällt mir
Reaktionen: BS24

BS24

Aktives Mitglied
2. Mai 2019
82
8
Denen kann ich den Zahn schnell ziehen. Es besteht nicht nur Lokal bei mir. Wir sitzen in ganz Deutschland verteilt mit verschiedene Providern. Bei allen tritt das System auf. Selbst direkt auf dem Server drucken behebt das Problem nicht. Letzte Woche war ich in einem anderen Land und auch da tritt das Problem auf. Also in Summe 8 verschiedene PC Systeme, 6 verschiedene Provider. 5 verschiedene Städte in Deutschland, sogar LTE haben wir versucht.
Ich weiß, die wollen das aber nicht glauben und angeblich läuft es bei allen. Evtl bekommen das die anderen nur nicht mit weil diese schon feierabend um die Uhrzeit haben.
 

Petko

Aktives Mitglied
13. Oktober 2017
73
8
Seit gestern geht es endlich wieder normal. 1000+ Aufträge nach 12 Minuten Ladezeit ohne Probleme durchgelaufen nach 23 Uhr. Gerade das selbe wieder.
 
Ähnliche Themen
Titel Forum Antworten Datum
Neu Beim Upload von Kinderartikel werden die Preise und Variationsbilder der Kinder nicht übernommen Modified eCommerce-Connector 0
Neu Probleme beim Anpassen der Facebook Export CSV Plugins für JTL-Shop 1
Neu Falsche Artikelbilder im JTL Shop in Verbindung mit der WaWi Allgemeine Fragen zu JTL-Shop 0
Neu Probleme mit den Einstellungen die der Connector vornimmt (Preise) WooCommerce-Connector 1
Nach Upload der Shopdaten Admin passwort falsch Upgrade JTL-Shop4 auf JTL-Shop5 2
Neu Falsche Artikelbilder im JTL Shop in Verbindung mit der WaWi User helfen Usern - Fragen zu JTL-Wawi 3
Neu JTL 5 Shop -> Slick Slider auf der Startseite im Nova Template verändern Templates für JTL-Shop 2
Neu Sichtbarkeiten und Status der Marktplätze in "!Eigene Übersichten" Individuelle Listenansichten in der JTL-Wawi 0
Gelöst Überprüfung der Exportvorlagen schlägt fehl layout/index.tpl JTL-Shop - Fehler und Bugs 1
Neu Problem bei der Installation siehe Anhang Installation von JTL-Wawi 2
Neu JTL-Shop 5.1.1 - Import der Postleitzahlen funktioniert nicht, was muß man tun? JTL-Shop - Fehler und Bugs 1
Beantwortet Nicht zusammenfassbare Aufträge mit der selben Adresse farblich kennzeichen JTL-Workflows - Ideen, Lob und Kritik 7
Neu Hintergrundfarbe der linken Sidebar (Kategorien) ändern Templates für JTL-Shop 1
Neu JTL Shop 5 Preisfarbe und individuelle Anpassung von der "footnote-reference" Allgemeine Fragen zu JTL-Shop 0
Neu Schriftgröße der Artikelnamen im Listenansicht Allgemeine Fragen zu JTL-Shop 3
Beantwortet Funktion der Prioritäten für Lagerplätze Arbeitsabläufe in JTL-WMS / JTL-Packtisch+ 3
Neu Der Remoteserver hat einen Fehler zurückgegeben: (500) Interner Serverfehler. WooCommerce-Connector 0
Neu Layout der Artikelübersicht-Ansicht speichern User helfen Usern - Fragen zu JTL-Wawi 0
Neu Der Produktschlüssel ist nicht gültig. Bitte prüfen Sie Ihre EKP. Code: JTL_SHIPPING_PRODUCT_CODE_INVALID ID: c6e1a38e JTL-ShippingLabels - Fehler und Bugs 0
Neu Positionen einer Pickliste nach Sortiernummer der Lagerplätz sortieren Druck-/ E-Mail-/ Exportvorlagen in JTL-Wawi 0
Neu DHL Shipping 13.09.2021 09:55:26 Originalmeldung Meldung: Der angegebene Service ist nicht bekannt. Code: 1101 ID: 831310e6-9f7c-470f-b18d-f030380 JTL-ShippingLabels - Fehler und Bugs 8
Neu Nach Update auf 5.1 Springt die Startseite wenn der Cookiebanner noch nicht angeklickt wurde JTL-Shop - Fehler und Bugs 2
Neu Bearbeitung der Rechnungsvorlage / Rechnungsadresse und Lieferadresse User helfen Usern - Fragen zu JTL-Wawi 0
Neu Amazon VCS mit falschen Preisen in der Rechnung User helfen Usern - Fragen zu JTL-Wawi 0
Neu Inventurliste aus der Vergangenheit? User helfen Usern - Fragen zu JTL-Wawi 0
Gelöst Wareneingang lässt sich nicht buchen Fehlermeldung: Von den Bilddaten wurde bei der Verarbeitung ein Überlauf generiert User helfen Usern - Fragen zu JTL-Wawi 1
Neu Anbindung mit der neuen Ansicht verursacht eine Fehlermeldung Amazon-Anbindung - Fehler und Bugs 0
Neu Erweiterung der Bestellvorschlagsliste JTL-Wawi - Ideen, Lob und Kritik 0
Neu Fehler mit Sonderzeichen in den Metadaten der Artikel. JTL-Wawi - Fehler und Bugs 0
Neu Aktivierung der Dropshipping-Möglichkeit bei ALLEN eingepflegten Artikeln per Ameise möglich? JTL-Ameise - Ideen, Lob und Kritik 8
Neu "Hitparade" der am besten verkauften Artikel erstellen User helfen Usern - Fragen zu JTL-Wawi 6
Neu JTL - Ansicht: Bei Teillieferung verschwindet die Restmenge in der Ansicht Lieferbar JTL-Wawi - Fehler und Bugs 4
Neu Kaufland via Unicorn2 - gibt es eine Lösung für das Kategorien Chaos mit der Kaufland AI? Schnittstellen Import / Export 0
Neu Product Stream Anzeigefehler beim Ändern der Bildschirmgröße JTL-Shop - Fehler und Bugs 2
Neu DHL Express GWS - keine Übertragung der Kundentelefonnummer JTL-ShippingLabels - Fehler und Bugs 0
Neu Erweiterte Artikelbeschreibung auf der Startseite Allgemeine Fragen zu JTL-Shop 0
Neu Automatische abholen der Mails ohne Funktion Servicedesk (Beta) 6
Neu Rechnung nach der letzten Teillieferung User helfen Usern - Fragen zu JTL-Wawi 0
Neu Fehler bei der Migration auf InnoDB - tzahlungslog Upgrade JTL-Shop4 auf JTL-Shop5 6
Neu Probleme bei der Übernahme von Amazon-Bestellungen (31.08.2021) Amazon-Anbindung - Fehler und Bugs 40
Neu JTL-Shop 5.0.3 - JTL-Wawi 1.5.48.2 - Automatischer Upload der PDF-Rechnungen/Gutschriften im Kundenkonto, wie bei Amazon-IDU, möglich, wie? Allgemeine Fragen zu JTL-Shop 0
Neu + / - Anzahl Produkte in der Warenkorbmatrix Allgemeine Fragen zu JTL-Shop 2
Neu Ebay Klickbarer Link der EU Streitschlichtung in Ebay Impressum eBay-Anbindung - Fehler und Bugs 3
Neu Abgebrochene Bestellvorgänge landen als Aufträge in der WAWI Gambio-Connector 1
Neu Kurzbeschreibung in der Galerieansicht Allgemeine Fragen zu JTL-Shop 2
Neu Exporte der Auftragsgewichte falsch? JTL-Wawi - Fehler und Bugs 0
Neu Fehler bei der Synchronisierung mit Shopware Starten mit JTL: Projektabwicklung & Migration 2
Neu Aufträge stecken nach Absturz bei Auslieferung auf der Pickliste fest JTL-Wawi - Fehler und Bugs 4
Neu Funktion zur Änderung der SessionID Allgemeine Fragen zu JTL-Shop 2
Neu Produkte ohne Einträge in der s_filter Tabelle Shopware-Connector 0

Ähnliche Themen