1. Wenn Ihr uns das erste Mal besucht, lest euch bitte zuerst die Foren-Regeln durch.
    Information ausblenden

Connector kompatibel mit Wawi 1.0.3.1?

Dieses Thema im Forum "Gelöste Themen PrestaShop-Connector" wurde erstellt von Mikn, 9. Oktober 2015.

  1. Mikn

    Mikn Mitglied

    Registriert seit:
    2. Juli 2009
    Beiträge:
    53
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Ort:
    München
    Hallo,

    ich werde heute die Wawi von 1.0.0 auf 1.0.3.1 updaten. Ist dann der Connector 1.0.8 noch kompatibel? Falls nein, bis zu welcher Wawi Version kann ich den Connector 1.0.8 nutzen?

    Danke und beste Grüße
    Mikn
     
  2. daniel.jtl

    daniel.jtl Super-Moderator Mitarbeiter

    Registriert seit:
    12. März 2014
    Beiträge:
    1.182
    Zustimmungen:
    20
    Punkte für Erfolge:
    38
    AW: Connector kompatibel mit Wawi 1.0.3.1?

    Die Versionen sind kompatibel, da sollte es keine Probleme geben.
     
  3. testjo

    testjo Aktives Mitglied

    Registriert seit:
    1. Juli 2010
    Beiträge:
    3.337
    Zustimmungen:
    3
    Punkte für Erfolge:
    38
    Ort:
    NRW GRENZE HOLLAND
    AW: Connector kompatibel mit Wawi 1.0.3.1?

    Mach mall ein "sticky" beitrag hier ins forum
    Wo dan links / info zu allen versionen oder ein matrix welche teilen bis welche version mit was laufen.
    ggf: zwei einer für Kunden und einer für Developer

    Dazu dan auch wie/wo man am einfachsten den versionr's sehen/finden kan von all den teilen, weil eben ja auch Endkunden unterwegs im supportforum sind.
     

Diese Seite empfehlen

Verstanden Weitere Informationen

JTL-Software benutzt Cookies, teilweise von Drittanbietern, um Funktionalitäten auf unseren Webseiten zu ermöglichen.