Neu Artikel werden seit gestern nicht an Ebay übertragen!!!

KreativNicki

Aktives Mitglied
31. August 2013
69
1
Hallo zusammen,
habe das Problem, dass meine neu eingestellten Artikel nicht zu Ebay übertragen werden.
Sie liegen alle in schwebende Angebote.
Nutze auch unverändert meine Vorlagen. Im Artikel ist "mit Lagerbestand arbeiten" aktiviert.
Verkaufe Artikel kommen aber rein in die Wawi

Ich nutze die Wawi 0.9.9.923

Hat jemand eine Idee, woran das liegt????
 

megatape

Aktives Mitglied
15. Juni 2011
81
0
Nörvenich
Haben das selbe Problem seit Freitag ca 14.00 Uhr.
Ticket wurde bereits geschrieben.

Metadaten wurde gelöscht - keine Abhilfe
Startzeitplanung wurde aktiviert - wird bei EA angezeigt, und verschwindet auch zur passenden Zeit, allerdings kein Upload zu Ebay.
Änderungen an laufenden Angeboten funktioniert nicht rund, oft kommt folgendener Fehler - Fehler bei der Bearbeitung 0 Failure.

Wir hatten den Fehler schonmal, scheinbar gab es ein Problem in der Zeit mit EA.
 

Boemmel

Aktives Mitglied
31. Juli 2012
48
0
Niederrhein
Moin,

das gleiche Problem bei uns, ebenfalls mit der 0.99923.

Neu eingestellte Aufträge bleiben unter "Schwebende Angebote" hängen.

Ticket#105105093941
 
Zuletzt bearbeitet:

megatape

Aktives Mitglied
15. Juni 2011
81
0
Nörvenich
Leute langsam wird es akut, mein Chef sitzt mir im Nacken da wir seit Freitag keine neuen Sachen einstellen können.
Schon jemand von Euch an nem fix dran?
Das es ein Problem mit der Wawi ist lässt sich ja ausschliessen, denn geplante Auktionen werden vom EA ja auch nicht übertragen trotzdem Sie angezeigt werden in der Startzeitplanung.
 

omni-handel

Aktives Mitglied
12. September 2011
78
1
14532 Stahnsdorf
Ach - ich dachte schon, dass es an mir liegt - und ich haben 2 Stunden getestet

Ich hoffe, dass es heute noch geklärt wird ... Daumen drücken

Ticket-Nummer: Ticket#105179297485

Viele Grüße
 

Boemmel

Aktives Mitglied
31. Juli 2012
48
0
Niederrhein
Habe soeben Rückmeldung auf mein Ticket bekommen:

Code:
vielen Dank für Ihren Fehlerhinweis.

Es handelt sich bei diesem Fehler um eine kurzfristige Störung auf unserem Server.

Unsere Entwicklickung ist bereits informiert und arbeitet derzeit an der Fehlerbehebung.

Wir gehen davon aus, dass der Fehler in Kürze behoben ist und der eBay-Abgleich wieder funktioniert.

Bei Rückfragen stehen wir Ihnen gerne zur Verfügung.
 

Kaj

Gut bekanntes Mitglied
27. September 2013
820
2
OK, ich dachte das geht nicht. Aber funktioniert ja dann auch nur bei Artikel ohne Varianten.

Wir sind daher ja damals auf die 1.0 geupdatet.
 
Ähnliche Themen
Titel Forum Antworten Datum
Neu Artikel werden nicht auf eBay entfernt User helfen Usern - Fragen zu JTL-Wawi 0
Neu Artikel in Konfigurationsgruppen werden nicht ausgeliefert JTL-Wawi - Fehler und Bugs 0
Neu WMS - Pickliste → Artikel soll von 2 verschiedenen Lagerplätzen genommen werden, obwohl der Bestand auf dem ersten Lagerplatz ausreicht User helfen Usern - Fragen zu JTL-Wawi 4
In Bearbeitung Artikel werden doppelt angezeigt JTL-Wawi - Fehler und Bugs 4
Neu Shop 5.1.1 Artikel werden nach Wawi Wareneingang von allen Shop Wunschlisten gelöscht JTL-Shop - Fehler und Bugs 3
Neu Artikel werden nicht aktualisiert Shopware-Connector 8
Neu Artikel in Auftrag werden nicht verknüpft JTL-Ameise - Fehler und Bugs 2
Neu Nur ausgewählte Artikel können direkt ins Ausland bestellt werden Betrieb / Pflege von JTL-Shop 0
Neu Artikel kann nicht auf Amazon eingestellt werden - [Herkunftsland = null] Amazon-Lister - Fehler und Bugs 1
Neu Artikel werden dupliziert JTL-Wawi - Fehler und Bugs 3
Gelöst Bonvorlage - Anmerkung Artikel werden gedruckt Gelöste Themen in diesem Bereich 2
In Bearbeitung Wurzelkategorie - Artikel werden nicht nach POS übertragen Allgemeine Fragen zu JTL-POS 1
Shop5 Export Idealo Artikel mit Umlauten werden in Idealo mit Sonderzeichen dargestellt Einrichtung JTL-Shop5 8
Neu Problem beim Shopware Abgleich/Artikel werden nicht übertragen Shopware-Connector 0
Neu smartyvariable aus Artikel Bilder cPfadgross in custom.js verwenden? Technische Fragen zu Plugins und Templates 1
Neu Nach Relaunch haben Artikel andere Hauptkategorie - wie kann ich das steuern? Gambio-Connector 1
Neu Shop 5 Artikel ohne Bestand ausblenden Allgemeine Fragen zu JTL-Shop 2
Neu Artikel erscheinen nicht in WAWI Artikelliste User helfen Usern - Fragen zu JTL-Wawi 10
Neu Fehlermeldung "Freiposition", obwohl Artikel angelegt wurde JTL-Wawi - Fehler und Bugs 0
Neu Text ändern: Artikel verfügbar ab xx.xx.xxxx Allgemeine Fragen zu JTL-Shop 2
Neu Haken bei "Dieser Artikel ist ein Stücklistenartikel" mit der Ameise entfernen JTL-Ameise - Fehler und Bugs 1
Neu Fehlermeldung bei Artikel duplizieren JTL-Wawi - Fehler und Bugs 4
Neu Artikel im JTL Shop ohne Verknüpfung in der JTL Wawi ? JTL-Wawi - Fehler und Bugs 5
Neu Artikel auf englisch übersetzen User helfen Usern - Fragen zu JTL-Wawi 2
Neu Eigene Übersicht für Artikel - Artikelbild anzeigen lassen Individuelle Listenansichten in der JTL-Wawi 0
Neu Eigene Übersicht für Artikel - Artikelbild anzeigen lassen Individuelle Listenansichten in der JTL-Wawi 0
Neu Eigenschaftswerte(Variationswerte z.B. Pflichtfreitextfeld bei custom Artikel) in pushed_success.tpl hinzufügen Shop5 Nova Template Templates für JTL-Shop 1
Neu Wawi Artikel Meterware / Stückgut bei Amazon Bestellung als Set / Rolle ausbuchen User helfen Usern - Fragen zu JTL-Wawi 0
Neu WebInterpret löscht Artikel User helfen Usern - Fragen zu JTL-Wawi 0
Neu Im Gambio Shop sind viele Artikel im Backend doppelt auch in der Datenbank und Klarna Problem Gambio-Connector 3
Neu Ameise Preise / Bestände QuickSync Artikel arbeitet angeblich nicht mit Lagerbestand User helfen Usern - Fragen zu JTL-Wawi 1
Neu FBA Bestände lassen sich nicht von WaWi Artikel entfernen Amazon-Anbindung - Fehler und Bugs 0
Neu Attribute mit der Ameise in Artikel einfügen User helfen Usern - Fragen zu JTL-Wawi 6
Neu Artikel wurde aus den Warenkorb entfernt! WARUM? (Konfigurator) Allgemeine Fragen zu JTL-Shop 0
Neu Bestandsabgleich zwischen Variationen und Einzel Artikel gleiches Produkt User helfen Usern - Fragen zu JTL-Wawi 0
Neu Artikel erscheinen nicht im Shop, merkwürdiges Verhalten bei Klick auf Rubriknamen Allgemeine Fragen zu JTL-Shop 2
Neu Amazon bestände mit Dropshipping artikel + Lagerartikel (Stückliste) Onlineshop-Anbindung 0
Neu Lieferzeitproblem: $Artikel->cEstimatedDelivery = 'Null' - Barzahlung ist NICHT aktiv! Einrichtung von JTL-Shop4 1
Neu WooCommerce Artikel Synchronisation bringt Fehler WooCommerce-Connector 0
Neu Newsletter - keine Artikel, Hersteller oder Kategorien verfügbar !!! JTL-Shop - Fehler und Bugs 2
In Diskussion Workflow - Info wenn Artikel im anderen Lager vorhanden ist JTL-Workflows - Ideen, Lob und Kritik 0
Neu Artikel Suche Lieferant / Hersteller JTL-Wawi - Ideen, Lob und Kritik 3
Neu Preise auf Artikel und Kundengruppe ändern Starten mit JTL: Projektabwicklung & Migration 0
Neu JTL Shop 5 - Artikel / Sonstiges / Onlineshop-Suchbegriffe JTL-Shop - Fehler und Bugs 4
Neu Artikel Umlagern, was mache ich Falsch? User helfen Usern - Fragen zu JTL-Wawi 3
Neu Artikel-CSV-Export Schnittstellen Import / Export 2
Neu Mehrere Artikel in einem Produkt WooCommerce-Connector 0
Neu JTL5 Artikeldetailseite Hersteller Bild Größe ändern & Startseite Artikel hervorheben erweitern Allgemeine Fragen zu JTL-Shop 1
Neu Artikel verkauft, Bestand bleibt gleich User helfen Usern - Fragen zu JTL-Wawi 5
"Frage zum Artikel" Email wird nicht gesendet Upgrade JTL-Shop4 auf JTL-Shop5 1

Ähnliche Themen