Neu Ameise Rechnungsexport funktioniert nicht

Status
Es sind keine weiteren Antworten möglich.

juansalinas98

Mitglied
3. März 2021
11
2
Hallo zusammen,
Ich versuche ein Rechnungsexport von Juli zu kriegen. Leider kommt eine Fehlermeldung bei Aufträge, die nicht nach Deutschland geliefert wurden. Wir haben Steuersätze und Schlüsseln angelegt und die richtige MwSt wird in die Aufträge ausgespielt. Was machen wir falsch?
Anbei Screenshots von der Fehlermeldung, Steuereinstellung und Beispielauftrag

Viele Grüße,
Juan
 

Anhänge

  • Bildschirmfoto 2021-08-09 um 07.26.02.png
    Bildschirmfoto 2021-08-09 um 07.26.02.png
    181,1 KB · Aufrufe: 11
  • Bildschirmfoto 2021-08-09 um 07.47.37.png
    Bildschirmfoto 2021-08-09 um 07.47.37.png
    124,2 KB · Aufrufe: 11
  • Bildschirmfoto 2021-08-09 um 07.48.26.png
    Bildschirmfoto 2021-08-09 um 07.48.26.png
    61,5 KB · Aufrufe: 11

juansalinas98

Mitglied
3. März 2021
11
2
Bildschirmfoto 2021-08-10 um 08.13.19.pngBildschirmfoto 2021-08-10 um 08.18.02.pngBildschirmfoto 2021-08-10 um 08.29.07.png








Hallo Enrico. Ich habe nur eine "globale" Steuereinstellung gemacht.... dabei wird für eine Firma der richtige Steuersatz ermittelt und für die andere nicht
 

Jan-Patrick Schmidt

Moderator
Mitarbeiter
15. März 2019
262
51
Hi,

welcher Zone hast du die Schweiz (CH) zugeordnet? Oben neben den Globalen Einstellungen (Deutschland) hast du noch ein Ausrufezeichen mit einem Hinweis. Ich tippe das du die Schweiz noch zuordnen musst, weil das Land, soweit es ersichtlich ist, nicht auf dem Screenshot bei der Zone-Nicht-EU auftaucht.

Auf dem Screenshot in deiner ersten Nachricht ist mir noch aufgefallen das du die Zone 22% (IT) selektiert hast, aber das Land SI hinterlegt wurde. Bitte überprüfe auch dort die Landauswahl.

Außerdem macht es mich stutzig das bei einem Screenshot Zone-EU angezeigt wird und bei einem weiteren die Zone fehlt. Hast du die Steuereinstellungen angepasst, nachdem du die einzelnen Screenshots erstellt hast, oder sind das mehrere Mandanten pro Firma?
 

juansalinas98

Mitglied
3. März 2021
11
2
Hi Jan,
1. Schweiz ist die nicht-EU Zone zugeordnet. Siehe screenshot.
2. Die Zone-EU haben wir in die jeweiligen Länder aufgeteilt und wurde jetzt gelöscht
3. Zone 22% (IT) habe ich korregiert, danke für den Hinweis
4. Der Ausrufezeichen war wegen UK. Ist jetzt auch weg

Ich bekomme aber immer noch eine Fehlermeldung bei CH und AT aber nur für eine Firma (jeweils eine andere)

Bildschirmfoto 2021-08-10 um 15.36.32.pngBildschirmfoto 2021-08-10 um 15.38.40.png
 

Jan-Patrick Schmidt

Moderator
Mitarbeiter
15. März 2019
262
51
Hast du je Firma einen eigenen Mandanten? Ein Screenshot hat immer noch ein Ausrufezeichen.
Du kannst dazu auch ein Ticket im Kundencenter erstellen, damit wir das Verhalten genauer evaluieren können.
 
Status
Es sind keine weiteren Antworten möglich.
Ähnliche Themen
Titel Forum Antworten Datum
Issue angelegt UstID Fehler beim Import über Ameise - Wawi V1.5.49.1 User helfen Usern - Fragen zu JTL-Wawi 2
Neu SOS für OSS Daten mit der Ameise User helfen Usern - Fragen zu JTL-Wawi 13
Neu Ameise - Benutzerrechte JTL-Ameise - Ideen, Lob und Kritik 4
Neu Wunsch: Ameise "Füttern" -> Filterfunktion per CSV JTL-Ameise - Ideen, Lob und Kritik 2
Neu Artikelnamen / Artikelnummern mit Jtl ameise ändern User helfen Usern - Fragen zu JTL-Wawi 3
Neu Lieferant über Ameise aktualisieren User helfen Usern - Fragen zu JTL-Wawi 0
Neu Fehlermeldung: Ameise - Die Sequenz enthält keine Elemente JTL-Ameise - Fehler und Bugs 3
Neu Staffelpreise mit Hilfe von Ameise Installation von JTL-Wawi 4
Neu Import von Bildern langsam (Ameise) User helfen Usern - Fragen zu JTL-Wawi 3
Neu maximale Anzahl bei Artikelbilder je Plattform über Ameise User helfen Usern - Fragen zu JTL-Wawi 0
Neu JTL-Wawi 1.6 Jegliche Datenbankdaten mit JTL-Ameise exportieren User helfen Usern - Fragen zu JTL-Wawi 2
Neu WAWI 1.5.50.0 Ameise exportiert USt. falsch JTL-Ameise - Fehler und Bugs 2
Neu JTL-Ameise CLI Verbindung zur Datenbank mit Powershell User helfen Usern - Fragen zu JTL-Wawi 3
In Bearbeitung Sonderpreise Ameise/Import - Startdatum klappt nicht User helfen Usern - Fragen zu JTL-Wawi 5
In Bearbeitung JTl-Ameise Formatierung der Dezimaltrennzeichen JTL-Ameise - Fehler und Bugs 1
Neu wie kann ich alle eigene Felder vom Artikel per Ameise importieren? User helfen Usern - Fragen zu JTL-Wawi 3
Neu OTTO.de Unicorn Ameise Schnittstellen Import / Export 1
Neu Ebay Titel/Beschreibung mit der Ameise eBay-Anbindung - Ideen, Lob und Kritik 0
Neu Aufträge und Stornierte Aufträge über Ameise Importieren JTL-Ameise - Fehler und Bugs 0
Neu Export mit Ameise fehlende Artikel User helfen Usern - Fragen zu JTL-Wawi 2
Neu 1.5.49.1 Ameise Import VarKombis Deadlock JTL-Wawi - Fehler und Bugs 1
Neu Ameise Import Fehler - Falsche Formatierung JTL-Ameise - Fehler und Bugs 3
Neu Ameise Amazon neu eingestellte Preis aktualisieren Amazon-Lister - Fehler und Bugs 0
Neu Aktivierung der Dropshipping-Möglichkeit bei ALLEN eingepflegten Artikeln per Ameise möglich? JTL-Ameise - Ideen, Lob und Kritik 8
Neu Gebinde-Import via Ameise? User helfen Usern - Fragen zu JTL-Wawi 0
Gelöst Preise für Kundengruppen in JTL Ameise JTL-Ameise - Fehler und Bugs 6
Neu Close Amazon/eBay offer with Ameise or Workflow User helfen Usern - Fragen zu JTL-Wawi 0
Neu Ameise Export Std. VK Brutto zeigt Netto Preise User helfen Usern - Fragen zu JTL-Wawi 2
Neu Speichern Ameise Bericht automatisch - logfile User helfen Usern - Fragen zu JTL-Wawi 0
Kostenlos Einsteigerschulung: Tag 6 Teil 1 - Einführung in Ex- und Importe mit der JTL-Ameise Messen, Stammtische und interessante Events 0
Neu suche Programmierer oder Excel Fan bzw. Ameise Import Optimierer Schnittstellen Import / Export 16
Neu wie Ebay-Variationen per Ameise exportieren?? JTL-Ameise - Fehler und Bugs 5
Neu Import mit Ameise / csv falsch importiert User helfen Usern - Fragen zu JTL-Wawi 7
Neu Rechnungsdatenexport über Ameise für Datev User helfen Usern - Fragen zu JTL-Wawi 5
Neu Datev/Rechnungsexport Belegdatum Schnittstellen Import / Export 0
Neu Ebay abgleich Funktioniert nicht JTL-Wawi - Fehler und Bugs 0
Neu Probleme ecoDMS (burns) 21.06 - Suche funktioniert nach gewisser Zeit nicht mehr User helfen Usern 1
Beantwortet 1.5.50.1 - funktioniert bei Euch das Amazon anhängen? Gelöste Themen in diesem Bereich 0
In Bearbeitung Import funktioniert leider nicht JTL-POS - Fehler und Bugs 13
Neu JTL Packtisch+ Regex Filter funktioniert nur teilweise JTL-WMS / JTL-Packtisch+ - Fehler und Bugs 9
Neu X:\Lieferscheine\{{ Date.Now }}_{{ Report.OperationId }}.pdf - Datum funktioniert nicht User helfen Usern - Fragen zu JTL-Wawi 1
Neu Shop 5.1.1 - Wunschzettel funktioniert überhaupt nicht JTL-Shop - Fehler und Bugs 2
Neu Shop - Abgleich funktioniert leider nicht mehr User helfen Usern - Fragen zu JTL-Wawi 1
Neu dot.liquid - Addieren zum Ergebnis einer Ganzzahlberechnung funktioniert nicht richtig JTL-Wawi - Fehler und Bugs 7
Neu "Aus Sortiment entfernen" funktioniert nicht Amazon-Anbindung - Fehler und Bugs 1
Neu JTL-Shop 5.1.1 - Import der Postleitzahlen funktioniert nicht, was muß man tun? JTL-Shop - Fehler und Bugs 1
Beantwortet Bestandswarnung funktioniert nur im Test JTL-Workflows - Fehler und Bugs 6
Neu Woocommerce-Anbindung funktioniert nicht Onlineshop-Anbindung 1
Neu JTL Wawi Verbindung von RDS-Server auf SQL Server herstellen funktioniert nicht JTL-Wawi - Fehler und Bugs 0
Gelöst Anhängen AGB/Widerruf an Bestellbestätigung funktioniert nicht mehr JTL-Shop - Fehler und Bugs 2

Ähnliche Themen