plugin jtl shop

  • Wichtiger Hinweis Liebe Kunden, solltet Ihr den DATEV Rechnungsdatenservice 2.0 nutzen, dann müsst Ihr bis zum 30.06.2024 JTL-Wawi 1.9 installieren. Danach wird die Schnittstelle für ältere Versionen nicht mehr unterstützt.
  • JTL-Connect 2024: Ihr habt noch kein Ticket? Jetzt Early Bird Ticket zum Vorzugspreis sichern! HIER geht es zum Ticketverkauf

  1. Neu Plugin Konfigurator für Breite x Höhe

    Hallo, Wir benutzen den JTL Shop. Dort möchten wir Artikel anbieten, welche der Kunde in der gewünschte Größe und Farbe bestellen kann. Mit dem JTL Konfigurator kann ich Farbe, aber nicht die Breite x Höhe einrichten. Gibt es ein Plugin, dass diese Option im Shop anbietet? Oder kann jemand...