ls-cache

  • Wichtiger Hinweis Liebe Kunden, solltet Ihr den DATEV Rechnungsdatenservice 2.0 nutzen, dann müsst Ihr bis zum 30.06.2024 JTL-Wawi 1.9 installieren. Danach wird die Schnittstelle für ältere Versionen nicht mehr unterstützt.
  1. Neu Erfahrung mit LS-Cache Plugin

    Hallo zusammen, ich wollte hier mal fragen, ob jemand Erfahrung mit dem LiteSpeed Plugin von Ecomdata schon hat? Läuft bei jemand das in Production? Muss man was beachten, in Kombination mit andere Plugins? Wir haben grad das Problem in unseren Testshop, dass aus einem mobilen Gerät, wird die...