jtl-plugin

  1. Beantwortet Woocomerce Shop Ablgeich Fehler JTL-Plugin : CustomerTrait.php:68

    Hallo ohne weieres zun tun und ganz plötzlich haben wir den folgenden Fehler. Der Fehler entsteht bei dem Abgleich zwischen JTL Wawi und unseren Woocomerce Shop. Bis jetzt folgendes versucht: JTL Plugin neu installiert und den Shop neu angebunden. Verbindung zum Web Shop ist OK, lt...