checkfororderpull

  • Wichtiger Hinweis Liebe Kunden, solltet Ihr den DATEV Rechnungsdatenservice 2.0 nutzen, dann müsst Ihr bis zum 30.06.2024 JTL-Wawi 1.9 installieren. Danach wird die Schnittstelle für ältere Versionen nicht mehr unterstützt.
  • JTL-Connect 2024: Ihr habt noch kein Ticket? Jetzt Early Bird Ticket zum Vorzugspreis sichern! HIER geht es zum Ticketverkauf

  1. Gelöst Fehler beim Abgleich: Exception: Call to a member function format() on null

    Hallo, ich probiere grade am neuen Shopsystem herum und habe: Connector 1.4.8 und Wawi 1.2.1.0 (Shop ist thirtybees , ein PS-Fork der viele Fehler behoben hat und noch weiter beheben wird.... PS macht ja nicht weiter mit 1.6er Versionen und die 1.7er mag ich gar nicht versuchen). Ich...