Suchergebnisse

  1. Neu Abgleich mit dem JTL-Connector nach Update auf 1.5.41.0 nicht mehr möglich

    auch mit der .3 geht es bei mir nicht... die fehlermeldung aus der.2 ist zwar nicht mehr da, dafür kommt eine komplett kryptische neue meldung beim manuellen abgleich. der worker läuft zwar durch aber bestellungen aus shopify werden nicht gezogen...
  2. Neu SHOPABGLEICH IN VERSION 1.5.41.2 WIEDER NICHT MÖGLICH!!

    beim manuellen abgleich kommt die fehlermeldung, beim worker läuft alles durch aber es werden keine bestellungen gezogen aus shopify
  3. Neu SHOPABGLEICH IN VERSION 1.5.41.2 WIEDER NICHT MÖGLICH!!

    bei mir nicht, beim verbindungstest zeigt es zwar ok an aber beim abgleich kommt ne fehlermeldung
  4. Neu SHOPABGLEICH IN VERSION 1.5.41.2 WIEDER NICHT MÖGLICH!!

    die 1.5.41.3 steht zum download bereit. laut meinem admin soll der fehler darin nicht mehr vorkommen. ich installiere gerade...
  5. Neu SHOPABGLEICH IN VERSION 1.5.41.2 WIEDER NICHT MÖGLICH!!

    1.5.41.3 steht zum download bereit
  6. Neu SHOPABGLEICH IN VERSION 1.5.41.2 WIEDER NICHT MÖGLICH!!

    ich meine ob es irgendwo eine seite oder einen thread gibt wo der release direkt gepostet wird
  7. Neu SHOPABGLEICH IN VERSION 1.5.41.2 WIEDER NICHT MÖGLICH!!

    wo wird die nachricht zuerst veröffentlicht? dann lege ich meinen finger auf F5 :)
  8. Neu SHOPABGLEICH IN VERSION 1.5.41.2 WIEDER NICHT MÖGLICH!!

    gibt es schon infos wann der fix kommt?