Suchergebnisse

  1. Neu Problem Update von Version 4 auf 5 - Plugin Manager - Admin Seite weiß

    Guten Morgen . Ich habe das Update von Version 4 auf 5 laufen lassen. Vorher habe ich alle Plugins deaktiviert. Wenn ich jetzt den Plugin Manager aufrufe, sehe ich nur eine weiße Seite. Was kann ich tun damit ich Plugins wieder verwalten kann?
  2. Inaktiv Ebay-Abgleich geht nicht

    Bei mir geht auch nichts. Serververbindung konnte nicht hergestellt werden.
  3. Inaktiv Versand wird nicht gesetzt nach Amazonabgleich

    Hab gerade nochmal eine Bestellung manuell übertragen. Dann waren anschließend gleich alle auf Versand gesetzt. Merkwürden...
  4. Inaktiv Versand wird nicht gesetzt nach Amazonabgleich

    Hallo nach Übertragung werden die Bestellungen nicht auf "Versandt" gesetzt. Hat noch jemand das Problem? Vor 2 Stunden den Versandabgleich gemacht und nix passiert. gruss Markus
  5. Gelöst Neue Shop Version - Artikel URL behalten

    Hallo, ich möchte meinen Online Shop auf eine aktuelle Version bringen. Werden beim ersten Shopabgleich mit dem neuen Shop und dem neuen Connector die Artikel-URL behalten? Ist die Artikel-URL in der WAWI hinterlegt? Danke Markus
  6. Gelöst NEUE ebay Nachricht - Ihre Angebote enthalten nicht sichere HTTP-Inhalte

    Da ich die manuell wiedereingestellt habe, finde ich die nicht unter den laufenden Angeboten in JTL.
  7. Gelöst NEUE ebay Nachricht - Ihre Angebote enthalten nicht sichere HTTP-Inhalte

    Ich habe auch Angebote laufen die ich zwischendurch manuell beendet hatte und dann wiedereingestellt habe Da sind jetzt natürlich auch noch die alten httpLinks drin. Kann ich die auch automatisch ändern?
  8. Gelöst NEUE ebay Nachricht - Ihre Angebote enthalten nicht sichere HTTP-Inhalte

    Moin, mal was richtig nettes von ebay. Ich habe gerade eine email bekommen das alle meine Angebote nicht den Richtlinien entsprechen. Folgender email-Inhalt: "Ab Oktober 2017 wird Google Chrome (der Browser, den ca. die Hälfte aller eBay-Käufer verwendet) in der Adresszeile die Nachricht...
  9. Neu Versanddaten Import soll zuletzt geöffneten Ordner verwenden

    Dort kann ich keinen Ordner angeben. Wenn ich den da den Importöffner angebe (mit anschließendem speichern), wird der aber trotzdem nicht beim Versanddatenimport angesteuert.
  10. Neu Versanddaten Import soll zuletzt geöffneten Ordner verwenden

    Hallo, immer wenn ich den Versanddatenimport durchführe steht der gleiche Ordner zum Öffnen bereit. Das ist aber nicht der Ordner des Easylog Exports. Ich möchte das gleich auf diesen Easylog Export Ordner zugegriffen wird, wenn ich die Import Datei öffnen will. Ist das möglich? gruss Merkritsch
  11. Gelöst customer.pull hat keine Daten zurückgegeben.

    Hat sich erledigt. Habe UTF8 Konvertierung aktiviert. Jetzt gehts.
  12. Gelöst customer.pull hat keine Daten zurückgegeben.

    Hallo, habe soeben den Connector für modified installiert. Beim Abgleichen kommt die Fehlermeldung: customer.pull hat keine Daten zurückgegeben. Kann jemand helfen? Danke Markus
  13. Neu Datenbanksicherung mit SQLbackupandftp

    Hallo, muss die WaWi beendet sein um automatische Backups mit einem Tools wie SQLbackupandftp durchführen zu können? gruss Markus
  14. Amazon Bestellungen stehen seit 3 Stunden auf Pending - keine Bestell-emails Amazon

    Hallo, Bestellungen dich ich abrufe stehen seit 3 Stunden auf Pending. Ausserdem erhalte ich keine Bestell-emails mehr. Bestellberichte sind auch schon älter. Hat noch jemand das Problem? gruss Markus