Suchergebnisse

  1. Neu Von Client Computer werden keine Emails verschickt

    Es scheint tatsächlich etwas mit den Druckern zu tun haben. Denn die vom Server freigegebenen Drucker sind auch verschwunden. Der Client läuft auf einer virtuellen Maschine auf einem Mac. Was könnte denn den Fehler auslösen? Ich habe festgestellt, dass der lokale Druckerspooldienst wohl immer...
  2. Neu Von Client Computer werden keine Emails verschickt

    Wie meinst du das mit dem Drucker? Drucken kann ich von dem Client aus, nur Emails werden keine verschickt.
  3. Neu Von Client Computer werden keine Emails verschickt

    Wir haben seit gestern das Problem, dass vom client Computer keine Emails mehr aus der Wawi verschickt werden können. Fehlermeldung im Anhang Vom Server-PC aus geht es ohne Probleme. Auch wenn ich vom client in den Email-Einstellungen eine Test-Email versende geht es. Was kann das sein?
  4. In Diskussion DPD nach Großbritannien

    Ist bei uns genauso wie von deliman beschrieben.
  5. Neu Client Verbindung zur Datenbank bricht ab

    Hab es hinbekommen dass es wieder läuft. Habe mir eine neue Datenbankverbindung erstellt und hier bei den PC-Namen durch die IP-Adresse ersetzt. Glaube dass die Verbindung jetzt auch insgesamt schneller läuft, aber vielleicht bilde ich mir das auch nur ein.
  6. Neu Client Verbindung zur Datenbank bricht ab

    Also die Firewall ist es schonmal nicht. Hab ich eben ausgeschaltet und das problem besteht immer noch. :(
  7. Neu Client Verbindung zur Datenbank bricht ab

    Ich habe seit neuestem das Problem dass mein Client scheinbar die Verbindung zum Server veliert. Das zeigt sich wie folgt: Ich kann ganz normal einen Artikel öffnen und ihn ändern. Wenn ich dann aber speichern will oder einfach nur aus dem Artikel heraus will hängt der Rechner und es kommt die...
  8. In Diskussion DPD nach Großbritannien

    Heute das erste Mal seit dem Brexit eine Bestellung aus England bekommen. DPD Versand über die Wawi nicht möglich. Geht das überhaupt noch, und wenn ja wie?
  9. Neu Fehler beim Einspielen des Backups auf neuem Rechner

    So, habe es jetzt Dank dieses Videos doch noch geschafft die neue Installation zum Laufen zu bringen!
  10. Neu Fehler beim Einspielen des Backups auf neuem Rechner

    Habe jetzt noch ein bisschen rumprobiert. Jetzt kommt die Fehlermeldung 5591, Klasse 16 (Die FILESTREAM-Funktion ist deaktiviert). Habe das auch schon überprüft und im alten System ausgeschaltet und ein neues Backup gemacht. Fehler kommt dann aber trotzdem noch wenn ich das einspielen will. Auch...
  11. Neu Fehler beim Einspielen des Backups auf neuem Rechner

    Ne, ist schon auf 2017 upgedatet. Das hatte ich direkt vorher noch auf dem alten Rechner gemacht, weil ja bei der aktuellen Wawi auch der 2017 Server mitinstalliert wird. Hatte auch erst überlegt 2019 einzusetzen, aber dafür genügen meine Kenntnisse nicht. Dachte mit dem 2017 von JTL würde das...
  12. Neu Fehler beim Einspielen des Backups auf neuem Rechner

    Kann es sein, dass er irgendwelche Ordner braucht die auf dem alten Rechner waren, jetzt aber auf dem Neuen nicht mehr? Z.B. Dieser ganze Pfad ab MSSQL12.JTLWAWI existiert ja nicht auf dem neuen Rechner. Da war aber ja beim alten Rechner die Datenbank drin.
  13. Neu Fehler beim Einspielen des Backups auf neuem Rechner

    Ich hatte versucht das Backup über die JTL Wawi einzuspielen. Leider weiß ich nicht wie man das Backup auch über das Managementstudio einspielen kann. Ich habe jetzt nochmal die komplette Installation auf dem neuen Rechner gelöscht und versuche es nochmal.
  14. Neu Fehler beim Einspielen des Backups auf neuem Rechner

    Ich will einen neuen Rechner mit dem Wawi-Server zum Laufen bringen. Leider klappt das nicht. Ich habe ein Backup von der Datenbank am alten Rechner gemacht. Wenn ich dies nun bei der Datensicherungsimportierung im neuen Rechner einspielen will kommt die fehlermeldung wie im Anhang zu sehen...
  15. Neu Dateigruppe "PRIMERY" voll

    Wollte gerade ein Update auf die 1.5.40 machen. Bekomme dann einen Fehler mit der Meldung: Create Clustered Index IX_tLog_dDatum ON dbo.t.Log Speicherplatz für das "dbo.SORT temporary run storage: 422212490297344"-Objekt in der eazybusiness-Datenbank konnte nicht belegt werden, da die...
  16. In Bearbeitung FBA Gutschriften werden nicht erstellt

    Hallo, bei uns ist das gleiche Problem vorhanden. Es werden einfach keine Gutschriften in der Wawi eingelesen obwohl alle einstellungen wie im guide und hier beschrieben gemacht wurden.
  17. Neu PayPal Zahlungslink versenden

    Das senden des Zahlungslinks klappt bei uns jetzt gut. Nur macht die Wawi keinen Abgleich über die Zahlung und wir müssen immer Paypal überprüfen ob die Zahlung eingegangen ist. Würde der Abgleich denn gehen, wenn man anstatt der Auftragsnummer der Wawi die Bestellnummer vom Shop in dem Link...
  18. Verwiesen an Support DHL Versenden 3.0 keine Zolldokumente

    Wir haben heute von DHL Versenden auf Versenden 3.0 umgestellt. Jetzt haben wir das Problem, dass kein Zolldokument mehr gedruckt wird. Wenn man auf Dokument Export im Packtsich drückt, kommt der Lieferschein, sonst nichts. Das Paketlabel wurde auch gedruckt. Bei Exportdokumente habe ich...
  19. Gelöst Bei Kauf von ebay Italien wird falsche Produktbezeichnung im Auftrag angezeigt

    Vielen Dank für die schnelle Antwort. Das war der passende Hinweis! In der Beschreibung bei ebay unter Deutsch stand tatsächlich die Beschreibung von dem Artikel aus dem wir den kopiert hatten.
  20. Gelöst Bei Kauf von ebay Italien wird falsche Produktbezeichnung im Auftrag angezeigt

    Wir haben gerade einen merkwürdigen Fall. Ein Käufer aus Italien hat bei uns Produkt A gekauft. Im Auftrag in der der Wawi steht auch die Artikelnummer von Produkt A drin, aber die Artikelbezeichnung von Produkt B. Jetzt hat der Kunde natürlich von uns Produkt B zugeschickt bekommen. :( Wenn...