Suchergebnisse

  1. Gelöst Connector geht plötzlich nicht mehr

    JTL 1.2.0.3 Connector 2.0.17 Shopware 5.2.21 Hi zusammen ich habe folgendes Problem und zwar habe ich JTL sowohl Shopware seit längerem am laufen. Nun habe ich ein Update gemacht bei Shopware sowohl auch bei JTL und Connector ansich. Connector wurde wie in der Beschreibung zum Update eines...
  2. Neu Attribute/Merkmale funktioniert nicht wie es soll!

    Hallo, ich habe da ein merkwürdiges Problem! Wenn ich in der WaWi die Attribute eintrage "attr4" werden die eh nicht nach shopware übertragen! Problem ist mir unbekannt und wird leider auch im anderen Thread komplett missachtet! Das was aber wirklich übel ist, ist folgendes: Wenn ich dann die...
  3. Neu Attribute für Shopware-Tabs

    Hi ich möchte gerne direkt in der WaWi unter Attribute für die Tabs in Shopware schreiben. Ansich funktioniert auch alles, nur nicht mehr, sobald ich im Vaterartikel schreibe. Gibt es da eine Option in den Vaterartikel unter Attribute/Merkmale zu schreiben und das auch direkt für alle...
  4. Neu Kann keine Kundengruppe löschen

    Version 1.1.4.14 Hallo, ich versuche eine Kundengruppe zu löschen, aber da kommt andauernd der Fehler, dass diese Kundengruppe nicht gelöscht werden kann, da sie wohl im Onlineshop zugeordnet sei. Dem ist aber nicht so ... Ich habe in Shopware damit mal rumgespielt und einen Kunden in eine...
  5. Client geht nicht mehr!

    Hi zusammen ... ich hab folgendes Problem! Ich habe einen neuen Server und dementsprechend alles transferiert. Nunhabe ich auf meinem lokalen Rechner schon immer den Client gehabt und bin dementsprechend in die ODBC rein. Habe die IP geändert. Dennoch verbindet der nicht! Habe ich da was...
  6. Immer wieder "Verbindungsabbruch zur Datenbank)

    Version: 099923 Server: alfahosting Hallo zusammen, also ich habe seit 2,5 Jahren die JTL-Wawi und bin eigentlich sehr glücklich damit. Allerdings verzweifle ich seit 2 Tagen und zwar verliert die Wawi einfach zwischendurch die Verbindung zur Datenbank. Leider ist dem so, dass ich mir die...
  7. Fehler ... Exportieren: Es konnte keine geeignete Vorlage ermittelt werden

    Hi Leute ... Ich hab folgendes Problem. Sobald ich eine Rechnung mit PDF-Anhang an einen Kunden Mailen möchte, geschieht folgendes. Am Monitor unten rechts blendet sich folgendes nacheinander ein ... 1. Wird gestartet 2. Fehler ... Exportieren: Es konnte keine geeignete Vorlage ermittelt werden...
  8. Wawi V 0.9.9.899 keine Druckvarianten bei Rechnung

    Hi zusammen, ich habe mir die neue Version zugelegt und habe jetzt ein mittelschweres Problem. Wenn ich auf Rechnung drucken gehe, so hatte ich früher immer die Möglichkeit die Variante meiner Rechnung zu suchen. fand ich Genial ... Nun ist dem aber so, daß ich dies nicht mehr kann! War in...
  9. JTL-WaWi Worker

    Hinweis 1: JTL-WaWi Version 0.9.9.887 Hinweis 2: Falls ich hier mit meinem Problem nicht richtig bin, dann bitte ich um entschuldigung! Hi zusammen, nachdem wir mit fleiss und Blut die WaWi ans laufen bekommen haben, sind wir echt beeindruckt, was die WaWi alles kann (Respekt)! Die normale...