Suchergebnisse

  1. Neu Hallo, hat noch jemand Probleme mit der Portokasse

    Wir haben das heute auch schon den ganzen Tag. Es wird ein Fehleretikett mit "Code 24" ausgegeben. ACHTUNG: Das Etikett wurde allerdings berechnet. Wenn über die Funktion der Wawi "Etikett erneut ausdrucken" das Etikett nochmal gedruckt wird, wird es auch nochmal berechnet. Bei uns teilweise...
  2. Neu Neues kostenloses Plugin: Mollie Payment

    Es hat sich bereits geklärt. Im Shopbackend waren unsere Zahlungsbezeichnungen gelöscht durch das Update, also wieder auf Standard gesetzt worden. Eigentlich sollte das beim Backup nicht passieren, vielleicht mal weitergeben.
  3. Neu Neues kostenloses Plugin: Mollie Payment

    Wir haben ein Problem seit dem Update von 1.06 auf 1.07. Seitdem wird die Zahlungsart nicht mehr in der Wawi angezeigt, obwohl wir unter Zahlungsarten in der Wawi z.B. den Text XXX, Rechnungsdruck nach Zahlungseingang, hinterlegt haben. Bei der 1.06 funktionierte das problemlos.
  4. Neu "Der Index war außerhalb des Arraybereichs." eBay "Laufende Angebote" können nicht bearbeitet werden!

    Sei froh das JTL sich sofort darum kümmert. So eine Aussage geht gar nicht...
  5. Gelöst Mit 2tem Wawi-PC Beim ShopOnlineabgleich keine Änderung

    Du hättest eventuell deinen Post 5 nicht ergänzen sollen, wenn bereits Antworten darauf erfolgten, sondern eine neue Antwort erstellen. Das ist ansonsten sehr verwirrend, weil die nachfolgenden Antworten keinen Bezug mehr darauf haben. Das sollte eigentlich mit der Ameise kein Problem sein...
  6. Neu Internetmarke direkt auf Lieferschein drucken

    Das gleiche Problem haben wir auch, da die Wawi die Internetmarke über JTL-Shipping nur genau 1 Tag speichert. Das ebay als Nachweis das Warenpost-Label haben möchte, gibt es auch noch nicht so lange. Bisher haben wir das mit einem eingebundenen PDF-Drucker gelöst, welches aber nicht optimal...
  7. Gelöst Mit 2tem Wawi-PC Beim ShopOnlineabgleich keine Änderung

    genau, und wenn ich hundert mal den F5 Button im Browser drücke, ändert es nichts wenn der Shop die Änderung noch nicht umgesetzt hat.
  8. Gelöst Mit 2tem Wawi-PC Beim ShopOnlineabgleich keine Änderung

    Weshalb fragst du überhaupt, wenn du die Antwort weißt. Was hat F5 mit dem Cache deines langsamen Shops zu tun? Der Browser aktualisiert nur das, was in deinem Shop bereits umgesetzt wurde. Das der JTL-Shop nicht immer "logisch" ist, kannst du an den vielen Einträgen hier erkennen. Du musst...
  9. Gelöst Mit 2tem Wawi-PC Beim ShopOnlineabgleich keine Änderung

    Ich weiß Sachen die du nicht weißt. Probier es einfach und zweifel nichts an, wenn du nicht genau weißt, wie du es löst. Vermutlich verwendest du die Cache-Methode "Dateien", wodurch auch verschiedene Änderungen im Shop nicht sofort angezeigt werden. Mit z.B. "Redis" ist das nicht so. Das dein...
  10. Neu Rahmenbedingungen und Versandkostentabellen bei Ebay

    Marktplatz-laufende Angebote-ebay Marktplatz auswählen-ebay Konto auswählen-Artikel markieren-rechte Maustaste Kontexmenü-neue Rahmenbedingungen zuweisen.
  11. Gelöst Mit 2tem Wawi-PC Beim ShopOnlineabgleich keine Änderung

    Shopbackend-System-Cache-Verwaltung Wenn du Änderungen vorgenommen hast, kannst du Cache-Einstellungen auch Lifetime auf 20 Sekunden stellen. Dann die Änderungen im Shop nach 20 Sekunden nochmal prüfen. Danach Lifetime wieder auf ursprünglichen Wert stellen.
  12. Gelöst Mit 2tem Wawi-PC Beim ShopOnlineabgleich keine Änderung

    Browsercache und Verlauf geleert?
  13. Neu JTL Shop ab 4.6 nicht mehr zu gebrauchen !!!!!

    Bei uns kennen wir das Problem auch nicht, obwohl wir auch einfache Variationen benutzen. Der Fehler kam bei uns über PayPal auch noch nie vor. Wenn css-umsetzung das prüft, gibt es bestimmt bald eine Lösung....
  14. Neu Eigene Seiten werden nicht angezeigt

    Da wird dann nur eins helfen. Alle Inhalte der Linkgruppe kopieren, Linkgruppe komplett löschen und neu anlegen. Beim ersten Link siehst du ja bereits ob es funktioniert.
  15. Neu Eigene Seiten werden nicht angezeigt

    Sorry, aber bei allen Links unter "Service & Infos" wird die Startseite angezeigt. Also liegt es an was anderes. Zudem werden dann keine rechtlichen Informationen angezeigt, welches beim aktiven Shop abmahngefährdet ist, nur als Info
  16. Neu Eigene Seiten werden nicht angezeigt

    Wenn bei dir im Footer immer noch Größentabelle steht, hast du das nicht korrekt geändert, ansonsten würde dort Tabelle stehen. Kopier mal den Inhalt von Größentabelle in deine Testseite inkl. identischer Einstellungen. Eventuell funktioniert die verlinkte Seite dann. Browsercache geleert?
  17. Neu Eigene Seiten werden nicht angezeigt

    Ja, alle Namen mit Größentabelle einfach mal ändern.
  18. Neu Eigene Seiten werden nicht angezeigt

    Nenn mal die Seite (Name) Größentabelle z.B. in Tabelle um. Das hatten wir auch vor einiger Zeit bei einem Link in der Artikelbeschreibung, wobei der Link richtig gesetzt wurde, jedoch immer auf die Startseite geleitet wurde. Den Begriff, welchen wir verlinkt hatten weiß ich nicht mehr, jedoch...
  19. Neu Versandlabel deutsche Post nicht sortiert...

    Wir haben wirklich nichts geändert. Ich denke, dass das an eurem Server liegt. Eventuell das Problem mal der Technik mitteilen.
  20. Neu Versandlabel deutsche Post nicht sortiert...

    Leider funktioniert das " Shipping-Labels in die Druckreihenfolge einbeziehen" seit 3 Tagen nicht mehr, obwohl der Haken in der Wawi gesetzt ist. Wawi-Version ist 1.5.14.1 und wurde vor dem Problem bis dato nicht geändert.